Logo Logo
/// 

Sony Alpha7s2 Iso 200 und trotzdem Rauschen



Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Sony A7s I/II/III - Alpha 7 I/II/III - A7R I/II/III - RX10 - RX100-Forum

Frage von Hanselig:


Hallo, ich bin neu im Forum und wollte mich schon einmal vorab für die Möglichkeit bedanken, dass mir hier weitergeholfen werden kann. Ich glaube meine Frage ist ziemlich naiv.

Ich habe letztens in einen mit 2 Baustrahlern beleuchteten, gläsenden Wassertank gefilmt, bzw .die farblichen Ereignisse, die sich darin abspielten. Das nennt sich Cloudtank und macht wahnsinnig viel Spaß. Empfehlenswert.

ich habe konsequent mit f4-f8, Iso 200, 100p, 1/125 gefilmt. Alle meine Aufnahmen sind leicht am rauschen, nicht nur in den Dunklen Stellen , leider überall. Die 4K Aufnahmen (f4,-f8, Iso 200, 25p, 1/60) sind soweit rauschfrei.

Es wäre sehr hilfreich und nett, wenn mir jemand die Grundlage meines Problemes erklären würde.

Besten Dank
HE



Antwort von sanftmut:

Höfliche Gegenfrage

Meinst Du sicher "Rauschen" oder die wegen der höheren FramerateFramerate im Glossar erklärt reduzierte Auflösung... (FHD statt 4K bei 100 fps)?

LG



Antwort von rush:

Darüber hinaus: Wovon sprechen wir? Slog oder einer normalen Gamma-Kurve?








Antwort von Hanselig:

Hallo und Danke.

Hier ein exportiertes Beispiel http://www65.zippyshare.com/v/r2AHFAc0/file.html
(35 mb, H.264, Vimeo 1080p1080p im Glossar erklärt, 25fps - sieht aus wie in Premiere) Ich hoffe Ihr seht was ich meine. Vielleicht stößt auch die Kamera bei diesen Bedingungen an ihre Grenzen oder ich stelle etwas falsch ein. Es sieht für mich eben so aus, als wäre es Qualitätsverlust durch hohen Isowert; Iso ist aber auf 200. das fand ich seltsam.

mein Kollege meinte, es läge vielleicht "irgendwie" am Verhältnis Baustrahlerlicht / Belichtungszeit ?

also zur Frage Rauschen oder verminderte Qualität. ich glaube es gibt eine Menge Fachwissen darüber, was als Rauschen bezeichnet wird, deshalb einigen wir uns lieber auf schlechte Qualität; auch da mein gesamtes Bild "rauscht" und nicht wie bei "Rauschen" üblicher nur an bestimmten stellen.
Also es hat überall eine ungewöhnlich unsaubere Qualität, unabhängig von der Schärfe. Es könnte also sein, wie du sagst, dass es mit der HFR zusammenhängt. Ich wusste nicht, dass sich das so gravierend auswirkt und habe leider kein Vergleichsmaterial unter selben Bedingungen. das werde ich das nächste mal testen

Zu der zweiten Antwort: ich habe keine Einstellungen vorgenommen die sich auf die Gammakurven auswirken. Da könnte ich sicherlich mal etwas versuchen. Die voreingestellten Slog Variationen sollen ja ganz gut sein.



Antwort von freezer:

Ich sehe am kalibrierten Monitor kein besonders auffälliges Rauschen. Als erstes stellt sich mir die Frage, ob nicht Dein Bildschirm zu hell eingestellt ist und Du deswegen das Grundrauschen viel stärker siehst.
Was ich sehe in den dunklen Bereichen sind Kompressionsartefakte und die Nachschärfung der Kamera und natürlich ein Auflösungsverlust durch die 100fps.
Insgesamt ist das Bild eher unterbelichtet, daher würde ich mal als erstes versuchen, mit mehr Licht zu arbeiten.



Antwort von Hanselig:

freezer hat geschrieben:
Ich sehe am kalibrierten Monitor kein besonders auffälliges Rauschen. Als erstes stellt sich mir die Frage, ob nicht Dein Bildschirm zu hell eingestellt ist und Du deswegen das Grundrauschen viel stärker siehst.
Was ich sehe in den dunklen Bereichen sind Kompressionsartefakte und die Nachschärfung der Kamera und natürlich ein Auflösungsverlust durch die 100fps.
Insgesamt ist das Bild eher unterbelichtet, daher würde ich mal als erstes versuchen, mit mehr Licht zu arbeiten.
Vielen Dank! das hilft sehr. Ich habe tatsächlich einen relativ hell eingestellten Bildschirm (bis jetzt) gehabt und nehme auf meinem Billo-laptop das Grundrauschen sogut wie gar nicht wahr. Ich werde mich ferner also selbst mal mit einer Kalibrierung auseiandersetzen.

zu den Kompressionsartefakten: ich hab da mal eben wikipedia befragt. Da können ja mehrere Ursachen dran schuld sein. Abgesehen davon, dass ich noch nie in der Kamera selbst an Einstellungen zu Kompressionen o.ä. rumgespielt habe und mir das eigl. auch nicht zutauen, könnte es denn auch am Objektiv liegen, das bei maximalem Telebereich an den Ecken einfach nicht mehr sauber aufnehmen kann. Ich meine, soetwas wäre bei Zoomobjektiven nicht unüblich.

Mehr Licht in den Tank bekomme ich leider nicht, das Wasser wird ja im Laufe der Prozedur auch immer dreckiger und ist irgendwann schwarz.
Ich lese nun vermehrt, man solle die Iso im nativen Bereich einstellen (irgendwo wischen 200 und 1600 bei der A7s2) und dann mit blende und shutter arbeiten. Gehe ich mit der Iso also hoch, wenn ich nicht mehr Licht setzen kann?; denn bei den " quasi mechanischen" Parametern lässt sich nicht viel positives rausholen.



Antwort von freezer:

Mit dem ISO Wert raufgehen könnte durchaus gegen die Kompressionsartefakte in den dunklen Bereichen helfen.



Antwort von WoWu:

Mit dem ISO Wert rausgehen hilft auch gegen Rauschen denn, anders als zu Analogzeiten, in denen die Filmkristalle die Informationsträger waren, kommt in der digitalen Zeit Rauschen als Artefact hinzu.
Auf der Strecke zwischen Schwarz und Weiß gibt es mehrere verschiedene Rauschursachen.
Die, die Dir auffällt ist das Rauschen, das der Sensor selbst verursacht.
Digitale Kameras haben daher einen "sweet spot", manchmal auch "natürliche ISO Einstellung" genannt, an dem der Störabstand der Kamera am höchste (beste) ist.
Sowohl unterhalb als auch oberhalb dieser ISO Einstellung verschlechtert sich der Wert wieder.
Gehst Du also in Richtung 100 ISO nimmt das Rauschen wieder zu.
Versuch also, im "sweetSpot" (Iso Einstellung) Deiner Kamera zu bleiben und mach die Belichtung über Licht, die BlendeBlende im Glossar erklärt oder das Shutter.

(Soviel vielleicht erst mal zu Deiner Verständnisfrage)



Antwort von acrossthewire:

Hast du den XAVC-S 50mBit oder den 100Mbit CodecCodec im Glossar erklärt bei der Aufnahme verwendet und auf keinen Fall den HFR Modus ?



Antwort von klusterdegenerierung:

Als ich die Belichtungsdaten gelesen habe, hatte ich 2 Gedanken, Sackundasche hat der 5000Watt Strahler, oder ist alles unterbelichtet?
Anscheinend ist ja beides der Fall!

Muß BlendeBlende im Glossar erklärt 8 und 100p sein?
Ich würde es mal mit 400Iso f4 und 30p4K oder 60p2K probieren und dann in der Post die Schatten nicht raufdrehen, sondern runter drehen,
damit auch knack in die flaue Suppe kommt ;-)



Antwort von Hanselig:

Danke für alle Beteiligungen.

@ Wowu, die Infos kannte ich schon - aber von dir. Ich habe hier schon einiges im Forum gelesen und du bekommst recht oft die Chance das zu erklären. Trotzdem Danke für die extra Wiederholung, sehr hilfreich.

@ acrossthewire ich habe mit XAVC-S 100p 100m gefilmt. Was meinst du mit "auf keinen Fall den HFR (Highframrate) Modus"

@ klusterdegenerierung: Es sind 450 Watt Baustrahler. Auch auf anderen Geräten sieht das Material relativ gut - mein Eindruck - von demher wundert es mich, dass es hier so eindeutig klar ist, dass das unterbelichtet ist. Die schwarzen stellen sind natürlich auch pechschwarze wassersuppe. da kommt kein Licht durch.
es muss mind. f4 sein. mehr leistet das Objektiv nicht. 100p war für Verlangsamung gedacht, aber ich hätte natürlich lieber eine gute Bildqualität als schlechten Slowmo.
ich werde deine Vorschläge testen.

ob das flau ist oder nicht ist wohl eine subjektive Wahrnehmung- mir gefällts eigl ganz gut, ist halt nicht so knakcig, wie du sagt, aber sphärisch :]
Trotzdem mal zum Vorschlag an sich, wenn ich die Schatten weit runterdrehe bekomme ich doch durchs Grading wieder Verlust. Würdest du also im Slog arbeiten wie schon oben mal angesprochen wurde, würde das hier helfen?



Antwort von acrossthewire:

Hanselig hat geschrieben:


@ acrossthewire ich habe mit XAVC-S 100p 100m gefilmt. Was meinst du mit "auf keinen Fall den HFR (Highframrate) Modus"
Ich meine den Modus wo die Kamera aus 120p direkt 24p macht man also die Slomo schon im Wiedergabemodus der Kamera
zu sehen ist. Bildschirmfoto 2018-01-18 um 21.45.51.png









Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Sony A7s I/II/III - Alpha 7 I/II/III - A7R I/II/III - RX10 - RX100-Forum

Antworten zu ähnlichen Fragen:
Sony A7 III ISO Problem oder falsche Einstellung?
Sony Alpha7s2 Iso 200 und trotzdem Rauschen
ISO 1600 Minimum bei SLOG2/3 - A7SII
Red Raven: Rauschen bei Iso 800, was habe ich falsch gemacht?
Dokfilm-Dreh in Israel: Sony PMW-200 und GH4
ISO/Gain bei slog/Sony Z90 und Co.
Dual ISO auch in Sony a6300/a6500 (und Fuji X-T2/H1)??
Sony NEX EA50 mit Sony SEL 18200 3,5-6,3/18-200
Sony FS700 rauschen
Sony FX9 - extremes Rauschen im S35 Modus
Sony 200-600 G
Sony: 600 mm F4 Super-Tele und 200-600 mm F5.6-6.3 Super-Telezoom für E-Mount
Tamron 28-200 Sony E Travel-Zoom kurz vor Release...
Sony a6500 ISO Anzeige im Videomodus
Low Light = Mit hohem ISO filmen oder niedriges ISO + MAterial aufhellen?
Pocket 4K Dual ISO Artefakte bei ISO 1250
Canon XA30: ISO > Gain & Native ISO
3d Kamera tracker und Text bewegt sich trotzdem weiter mit der Kamera
Messevideo: Sony NX 200 - neuer Codec, max. FPS, Verfügbarkeit u.a. // IBC 2018
BMPCC - Dynamik und Rauschen
Dynamic Range vs Base ISO mit Slog am Beispiel Sony erklärt?
Indoor Videoton - Straßenlärm und Rauschen eliminieren
Welche TV/Framegrabberkarte hat Treiber =?ISO-8859-1?Q?f=FCr_W?= =?ISO-8859-1?Q?DM_in_voller_VHS-Aufl=F6sung=3F_?=
Sony: Venice Auslieferung beginnt im Februar: Jetzt mit ?Dual Base ISO?, 8-stufigem Servo ND u.a.
Wie würdet Ihr dieses Knistern und Rauschen herausfiltern?
=?ISO-8859-1?Q?Intro-Clip_wird_unter_Titel-Men=FC_nicht_korrekt_abge?= =?ISO-8859-1?Q?spielt_-_warum??=

















weitere Themen:
Spezialthemen


16:9
3D
4K
AI
ARD
ARTE
AVCHD
AVI
Adapter
Adobe After Effects
Adobe Premiere Pro
After effects
Akku
Akkus
Apple Final Cut Pro
Audio
Aufnahme
Aufnahmen
Avid
Avid Media Composer
Band
Bild
Bit
Blackmagic
Blackmagic DaVinci Resolve
Blackmagic Design DaVinci Resolve
Blende
Book
Brennen
Cam
Camcorder
Camera
Canon
Canon EOS 5D MKII
Canon EOS C300
Capture
Capturing
Cinema
Clip
ClipKanal
Clips
Codec
Codecs
DSLR
Datei
Digital
EDIUS
ENG
EOS
Effect
Effekt
Effekte
Euro
Export
Fehler
Festplatte
File
Film
Filme
Filmen
Filter
Final Cut
Final Cut Pro
Format
Formate
Foto
Frage
Frame
GoPro
Grass Valley Edius
HDMI
HDR
Hilfe
Import
JVC
KI
Kabel
Kamera
Kanal
Kauf
Kaufe
Kaufen
Kurzfilm
Layer
Licht
Light
Live
Lösung
MAGIX video deLuxe
MPEG
MPEG-2
MPEG2
Mac
Magix
Magix Vegas Pro
Menü
Mikro
Mikrofon
Mikrophone
Monitor
Movie
Musik
Musikvideo
NAB
Nero
News
Nikon
Objektiv
Objektive
PC
Panasonic
Panasonic GH2
Panasonic HC-X1
Panasonic S1 mit V-Log
Panasonic S5
Pinnacle
Pinnacle Studio
Player
Plugin
Plugins
Premiere
Projekt
RAW
RED
Recorder
Red
Render
Rendern
Schnitt
Software
Sony
Sony HDR
Sound
Speicher
Stativ
Stative
Streaming
Studio
TV
Test
Titel
Ton
USB
Umwandeln
Update
Vegas
Video
Video-DSLR
Videos
Videoschnitt
Windows
YouTube
Zoom