Logo Logo
/// 

Wie Slowmo richtig einstellen/interpretieren?



Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Blackmagic DaVinci Resolve / Fusion-Forum

Frage von klusterdegenerierung:


Ich stehe echt total auf dem Schlauch und bekomme es echt nicht hin!
Habe 120er RAW Footage, welches leider vom aktuellen Resolve als 24er erkannt wird und als 120er attributieren geht nicht, weil es nur bis 96p geht.

Wenn ich nun auf clip speed einstellen gehe, kann ich ja erst mal sehr kompfortabel die framerate oder Geschwindigkei einstellen.
Drehe ich aber die fps auf 120, geht die Geschwindigkeit nicht auf 20% sondern auf 500% und wenn ich auf 20% einstellen, geht die FramerateFramerate im Glossar erklärt nicht auf 120 sondern auf 4.8 frames.

Wie kriege ich das denn nu richtig eingestellt und warum stellt Resolve nicht selber die Rate richtig ein?

Danke euch! :-)



Antwort von Frank Glencairn:

Hä?

Wenn du ein 24er Projekt hast, dann ist eine 24er framerate doch richtig für den Clip - weshalb willst du denn 120 einstellen?



Antwort von klusterdegenerierung:

Achso, ne so net! ;-)
Das Projekt ist ein 24er, aber das Material 120er und 24er.





Antwort von Frank Glencairn:

dann conform das 120er Material nach 24, und schmeiß es auf die Timeline.



Antwort von klusterdegenerierung:

Haaallooooo? :-) Thats my question! ;-)



Antwort von Frank Glencairn:

rechtsclick auf den clip im pool > clip Eigenschaften > fps einstellen (24)



Antwort von klusterdegenerierung:

Frank, ich will Dich nicht ärgern, aber kannst Du Dir meinen Post noch mal komplett durchlesen? ;-)
Das footage ist auf 24 eingestellt, ich möchte es auf 120 eingestellt haben, aber es geht nur bis 96 und Resolve erkennt die 120 nicht von selbst!!



Antwort von Frank Glencairn:

Ach jetzt - du willst aus der SlowMo Normalgeschwindigkeit machen, und 120 FPS abspielen?



Antwort von klusterdegenerierung:

Frank, schreibe ich eigentlich so viel unsinn, das Du so garnicht verstehst was ich möchte? ;-)

Resolve erkennt das 120er Material als 24 und spielt es statt in 120 in 24, also nicht in slowmo ab!
Ich möchte aber das 120er Material auch als solches auf der TimelineTimeline im Glossar erklärt liegen haben,
neben ganz normalem 24er und es dann bei Bedarf upspeeden.
Es als 24er auf der 24 Spur liegen zu haben und es dann down zu speeden (clip speed ändern),
ergibt ja eine total absurde framerate, wie oben beschrieben, nämlich 4.8 statt 120.

Ich hoffe jetzt war es deutlich? ;-)



Antwort von blickfeld:

ach der guido wieder. langsam zweifel ich, dass du den zusammenhang zwischen framerates des videoclips und framerate der sequenz im allgemeinen verstanden hast.
wenn du eine 24fps sequenz in davinci, premiere, ae, final cut oder was auch immer anlegst und da dann einen 120 fps clip (10 sekunden) reinziehst, wird der clip als 24 fps clip behandelt.
also hast du automatisch eine 24er sequenz in der der 120fps clip als slomo clip mit einer laufzeit von 10*120/24 sekunden lang ist. also du hast automatisch deine slomo. das ist bei jedem mir bekannten schnittsystem so.
du musst nichts einstellen... ich weiß nicht, was du für eine antwort erwartest?



Antwort von dienstag_01:


ach der guido wieder. langsam zweifel ich, dass du den zusammenhang zwischen framerates des videoclips und framerate der sequenz im allgemeinen verstanden hast.
wenn du eine 24fps sequenz in davinci, premiere, ae, final cut oder was auch immer anlegst und da dann einen 120 fps clip (10 sekunden) reinziehst, wird der clip als 24 fps clip behandelt.
also hast du automatisch eine 24er sequenz in der der 120fps clip als slomo clip mit einer laufzeit von 10*120/24 sekunden lang ist. also du hast automatisch deine slomo. das ist bei jedem mir bekannten schnittsystem so.
du musst nichts einstellen... ich weiß nicht, was du für eine antwort erwartest?

Wenn du den 120fps Clip nicht in 24fps uminterpretierst, wirst du mit deiner Methode kein Glück haben, zumindest in Premiere, du Auskenner ;)



Antwort von Frank Glencairn:


Frank, schreibe ich eigentlich so viel unsinn, das Du so garnicht verstehst was ich möchte? ;-)

Resolve erkennt das 120er Material als 24 und spielt es statt in 120 in 24, also nicht in slowmo ab!

Ich schnalls tatsächlich nicht.

Wenn du einen clip mit 120 FPS aufzeichnest, und den in in eine 24er TimelineTimeline im Glossar erklärt schmeißt, dann sollte der als slowmo ablaufen, mit einer Rate von 24 FPS.

Wenn ich den clip auf 120 FPS im Pool conforme, dann würde er nicht in slowmo, sondern in Echtzeit abspielen.

Dein Problem scheint zu sein, daß obwohl in der ClipInfo im Pool 24 fps steht, das Ding auf der TimelineTimeline im Glossar erklärt nicht als slowmo läuft.

Hab ich das jetzt wenigstens richtig verstanden?



Antwort von nic:

Wir sollten mit dem Forenumbau das Unterforum: "Fragen von k." einführen... und darin die Rubrik "How to overcomplicate framerates...".



Antwort von klusterdegenerierung:


ach der guido wieder. langsam zweifel ich, dass du den zusammenhang zwischen framerates des videoclips und framerate der sequenz im allgemeinen verstanden hast.
wenn du eine 24fps sequenz in davinci, premiere, ae, final cut oder was auch immer anlegst und da dann einen 120 fps clip (10 sekunden) reinziehst, wird der clip als 24 fps clip behandelt.
also hast du automatisch eine 24er sequenz in der der 120fps clip als slomo clip mit einer laufzeit von 10*120/24 sekunden lang ist. also du hast automatisch deine slomo. das ist bei jedem mir bekannten schnittsystem so.
du musst nichts einstellen... ich weiß nicht, was du für eine antwort erwartest?

Ach blickfeld wieder!
Wenn es bei mir so wäre wie bei Dir, dann hätte ich nicht gefragt, denn dann wäre ja alles in Ordnung.
Bei mir ist es aber eben nicht als slomo auf der timeline, sondern als 5x mal so schnelles footage, also in normaler Geschwindigkeit.

Ich fände es im übrigem endlich mal an der Zeit, das wir uns mit gebürendem Respekt behandeln und Du nicht immer direkt davon aus gehst, das der to ein an der Waffel hat, nur weil Du entweder nicht aufmerksam lesen kannst, oder immer davon ausgehst, das alle ausser Dir zu dumm für irgendwas sind.

Also Bitte höre auf mich so zu behandeln und nimm meine post ernst!



Antwort von klusterdegenerierung:


Wir sollten mit dem Forenumbau das Unterforum: "Fragen von k." einführen... und darin die Rubrik "How to overcomplicate framerates...".

Fängst Du jetzt auch noch an ins gleiche Horn zu blasen?
Bloß weil Du keine Jobs mehr hast und hier vor langeweile nicht mehr weißt was Du mit Deinem Equipmentpark anstellen sollst,
mußt Du andere nicht kompromittieren!



Antwort von Frank Glencairn:

Schick mir mal das Projekt, ich schau mal rein



Antwort von PowerMac:

Ich tippe auch, dass kluster irgendetwas grundsätzlich nicht versteht. Das sieht man an der umständlichen Beschreibungen und seinen Antworten.

Verstehst Du, was 'conform' bedeutet?



Antwort von nic:



Wir sollten mit dem Forenumbau das Unterforum: "Fragen von k." einführen... und darin die Rubrik "How to overcomplicate framerates...".

Fängst Du jetzt auch noch an ins gleiche Horn zu blasen?
Bloß weil Du keine Jobs mehr hast und hier vor langeweile nicht mehr weißt was Du mit Deinem Equipmentpark anstellen sollst,
mußt Du andere nicht kompromittieren!

Ich versuche es noch einmal, auch wenn ich es in einem anderen Beitrag von dir schon aufgegeben habe:

Um einen 120 fps-Clip in einem 24 fps Projekt in slow-motion mit allen Bildern abzuspielen, musst du den Clip nach 24 fps conformen, nicht 120 fps. Mit wieviel fps du aufgezeichnet hast, ist irrelevant. Es geht darum, wie du ihn abspielen möchtest im Bezug zur FramerateFramerate im Glossar erklärt des Projektes...



Antwort von klusterdegenerierung:



Frank, schreibe ich eigentlich so viel unsinn, das Du so garnicht verstehst was ich möchte? ;-)

Resolve erkennt das 120er Material als 24 und spielt es statt in 120 in 24, also nicht in slowmo ab!

Ich schnalls tatsächlich nicht.

Wenn du einen clip mit 120 FPS aufzeichnest, und den in in eine 24er TimelineTimeline im Glossar erklärt schmeißt, dann sollte der als slowmo ablaufen, mit einer Rate von 24 FPS.

Wenn ich den clip auf 120 FPS im Pool conforme, dann würde er nicht in slowmo, sondern in Echtzeit abspielen.

Dein Problem scheint zu sein, daß obwohl in der ClipInfo im Pool 24 fps steht, das Ding auf der TimelineTimeline im Glossar erklärt nicht als slowmo läuft.

Hab ich das jetzt wenigstens richtig verstanden?

Hallo Frank,
ja es ist tatsächlich so wie Du schreibst, das Material wird anscheinend nicht richtig interprettiert und führt dazu, das es zwar als 24er auf der 24er timeline liegt, aber nicht als 120er abgespielt wird, sondern als 24.

Ich habe statt mich mit diesen kompromittierenden posts zu beschäftigen mal etwas tiefer im Netz gesucht und habe zumindest einen Weg gefunden, diesen "Bug" zu umgehen.
Bin im BMD Forum fündig geworden, hier der Link:
https://forum.blackmagicdesign.com/view ... 21&t=53536

Für mich funktioniert diese Vorgehensweise auf jeden Fall.
Danke das zumindest Du immer sachlich bleibst und Dich nicht benimmst wie ein pubertierende Viertklässler. ;-)



Antwort von klusterdegenerierung:



Fängst Du jetzt auch noch an ins gleiche Horn zu blasen?
Bloß weil Du keine Jobs mehr hast und hier vor langeweile nicht mehr weißt was Du mit Deinem Equipmentpark anstellen sollst,
mußt Du andere nicht kompromittieren!

Ich versuche es noch einmal, auch wenn ich es in einem anderen Beitrag von dir schon aufgegeben habe:

Um einen 120 fps-Clip in einem 24 fps Projekt in slow-motion mit allen Bildern abzuspielen, musst du den Clip nach 24 fps conformen, nicht 120 fps. Mit wieviel fps du aufgezeichnet hast, ist irrelevant. Es geht darum, wie du ihn abspielen möchtest im Bezug zur FramerateFramerate im Glossar erklärt des Projektes...

Ich weiß das selber, ABER ES GEHT NICHT!!!!!!!!!



Antwort von klusterdegenerierung:

Also für alle noch interessierten, die vielleicht meinen ich mache was falsch oder drücke mich falsch aus, auch vor dem Hintergrund das ich schon zigfach mit Slowmo gearbeitet habe und kaum Probleme hatte.

- Lege 24p Projekt an.
- Importiere 24er Material, alles gut.
- Importiere 120er RAW CDNG aus Shogun, wird als 24p wahrgenommen.
- Das Footage läuft auf der timeline in Realtime statt in slomo.
- Das man unter den Vorraussetzungen dieses Material nicht downspeeden kann, weil es ja schon slomo ist,
ist klar und führt zu extrem irreführenden settings, da man das Material ja nicht mehr auf 120 frames runterziehen kann,
weil es ja eigentlich schon 120 ist und nicht auf 24 hoch gezogen werden kann, weil es ja schon als 24 läuft und auch schon auf 24 steht.

Mit zb. XAVC 120p kommt dies nicht vor, da ist es tatsächlich 120 bei 24 und da kann ich in den speed settings auf 24 beschleunigen.



Antwort von klusterdegenerierung:


Ich tippe auch, dass kluster irgendetwas grundsätzlich nicht versteht. Das sieht man an der umständlichen Beschreibungen und seinen Antworten.

Verstehst Du, was 'conform' bedeutet?

Moinsen, ja vielleicht drücke ich mich umständlich und missverständlich aus, hat aber auch was damit zu tun, das ich für konformen ínterpretieren oder attributieren sage, was aufs gleiche rauskommt und wenn man nicht selber so ein krudes phänomen hat,
einen völlig anderen eigenen Standpunkt hat und die Frage vielleicht deshalb garnicht so richtig verstehen kann ;-)



Antwort von blickfeld:



ach der guido wieder. langsam zweifel ich, dass du den zusammenhang zwischen framerates des videoclips und framerate der sequenz im allgemeinen verstanden hast.
wenn du eine 24fps sequenz in davinci, premiere, ae, final cut oder was auch immer anlegst und da dann einen 120 fps clip (10 sekunden) reinziehst, wird der clip als 24 fps clip behandelt.
also hast du automatisch eine 24er sequenz in der der 120fps clip als slomo clip mit einer laufzeit von 10*120/24 sekunden lang ist. also du hast automatisch deine slomo. das ist bei jedem mir bekannten schnittsystem so.
du musst nichts einstellen... ich weiß nicht, was du für eine antwort erwartest?

Wenn du den 120fps Clip nicht in 24fps uminterpretierst, wirst du mit deiner Methode kein Glück haben, zumindest in Premiere, du Auskenner ;)

nö, lieber dienstag. das macht premiere schon genauso, wie ich es beschrieben habe. kommt immer drauf an, mit welchen material du arbeitest. das redmaterial mit 96 fps, dass ich hier rumliegen habe, wir standartmäßig als 24 fps erkannt mein lieber. genau wie das alexa-material. muss man nichts umstellen. einfach mal ausprobieren und dann reden ;). http://downloads.red.com/sample-r3d-fil ... -96fps.zip
und lies dir den thread durch. guidos material wird als 24er erkannt.
aber schön, dass du geschrieben hast und fast was sinnvolles.



Antwort von blickfeld:


Ach blickfeld wieder!
Wenn es bei mir so wäre wie bei Dir, dann hätte ich nicht gefragt, denn dann wäre ja alles in Ordnung.
Bei mir ist es aber eben nicht als slomo auf der timeline, sondern als 5x mal so schnelles footage, also in normaler Geschwindigkeit.

Ich fände es im übrigem endlich mal an der Zeit, das wir uns mit gebürendem Respekt behandeln und Du nicht immer direkt davon aus gehst, das der to ein an der Waffel hat, nur weil Du entweder nicht aufmerksam lesen kannst, oder immer davon ausgehst, das alle ausser Dir zu dumm für irgendwas sind.

Also Bitte höre auf mich so zu behandeln und nimm meine post ernst!

a)
wenn du davinci richtig konfiguriert hast und das projekt richtig erstellt hast, ist das bullshit was du da schreibst. oder du hast einen bug, der bisher nur bei dir auftritt...
und ich gehe einfach davon aus, dass du die config nicht richtig eingestellt hast. punkt. um das herauszufinden ist franks rangehensweise die einzig sinnvolle. denn ohne dass du dein projekt hochlädst, wird dir niemand sagen können, welche fehler du gemacht hast (oder ob es wirklich ein bug ist).
wenn du es nicht alleine schaffst, deine config einzurichten, dann solltest du dir entweder jemanden mal kommen lassen, der dir davinci erklärt, tutorials suchen, bis du weißt, wie man es einstellt oder einfach einen kurs belegen, damit es dir jemand beibringt.

b)
respekt muss man sich erst einmal verdienen, guido. und wer eine verbalentgleisung nach der anderen bringt, dem kann ich keinen entgegenbringen. lerne erst einmal ein wenig bedachter zu sein und mach weniger auf agro dicke hose, dann bekommst du irgendwann auch respekt.



Antwort von dienstag_01:

kommt immer drauf an, mit welchen material du arbeitest.
Ah, eine kleine, aber vielleicht nicht ganz unwesentliche Einschränkung ;)



Antwort von blickfeld:


kommt immer drauf an, mit welchen material du arbeitest.
Ah, eine kleine, aber vielleicht nicht ganz unwesentliche Einschränkung ;)

nö, keine einschräkung, da es im eingangstext schon geschrieben war. aber ich vergaß, lesen und textverständnis darf man heut zutage nicht mehr als gegeben voraussetzen, so scheint es jedenfalls. dafür noch mal sorry.



Antwort von dienstag_01:



Ah, eine kleine, aber vielleicht nicht ganz unwesentliche Einschränkung ;)

nö, keine einschräkung, da es im eingangstext schon geschrieben war. aber ich vergaß, lesen und textverständnis darf man heut zutage nicht mehr als gegeben voraussetzen, so scheint es jedenfalls. dafür noch mal sorry.

Zeig mal.



Antwort von klusterdegenerierung:



Ach blickfeld wieder!
Wenn es bei mir so wäre wie bei Dir, dann hätte ich nicht gefragt, denn dann wäre ja alles in Ordnung.
Bei mir ist es aber eben nicht als slomo auf der timeline, sondern als 5x mal so schnelles footage, also in normaler Geschwindigkeit.

Ich fände es im übrigem endlich mal an der Zeit, das wir uns mit gebürendem Respekt behandeln und Du nicht immer direkt davon aus gehst, das der to ein an der Waffel hat, nur weil Du entweder nicht aufmerksam lesen kannst, oder immer davon ausgehst, das alle ausser Dir zu dumm für irgendwas sind.

Also Bitte höre auf mich so zu behandeln und nimm meine post ernst!

a)
wenn du davinci richtig konfiguriert hast und das projekt richtig erstellt hast, ist das bullshit was du da schreibst. oder du hast einen bug, der bisher nur bei dir auftritt...
und ich gehe einfach davon aus, dass du die config nicht richtig eingestellt hast. punkt. um das herauszufinden ist franks rangehensweise die einzig sinnvolle. denn ohne dass du dein projekt hochlädst, wird dir niemand sagen können, welche fehler du gemacht hast (oder ob es wirklich ein bug ist).
wenn du es nicht alleine schaffst, deine config einzurichten, dann solltest du dir entweder jemanden mal kommen lassen, der dir davinci erklärt, tutorials suchen, bis du weißt, wie man es einstellt oder einfach einen kurs belegen, damit es dir jemand beibringt.

b)
respekt muss man sich erst einmal verdienen, guido. und wer eine verbalentgleisung nach der anderen bringt, dem kann ich keinen entgegenbringen. lerne erst einmal ein wenig bedachter zu sein und mach weniger auf agro dicke hose, dann bekommst du irgendwann auch respekt.

Daniel, ich möchte Dich um zügelung bitten und Deine ewig gestrigen Sprüche zu unterlassen und beweisen brauche ich Dir überhaupt nix!
Das andere auf Probleme stoßen die Du nicht nachvollziehen kannst oder nicht verstehst ist bekannt.
Am besten ist wir kommunizieren nicht weiter mit einander!



Antwort von domain:

Nur mal ne Frage.
Schafft eigentlich irgendein NL-Editor 120 fps in der Vorschau ohne Ruckeln und ohne Slomoeffekt abzuspielen?



Antwort von klusterdegenerierung:

Wer interessiert ist, für den habe ich einen kurzen Testschnipsel inkl. Projekt hochgeladen.
Es ist wie beschrieben ein 23.97er RAW Projekt mit hierfür entsprechend richtigen settings laut Hersteller (Atomos)

Bei mir wird das footage als realtime und nicht slowmo abgespielt.
Ich nutze die neuste Resolve Version.

Wer auch den Bug hat, klickt in die Clip Attribute und ändert sie auf irgendwas anderes, speichert und geht wieder in diese und wählt 23.97 aus und speichert ab. Danach läuft das footage als 120er slowmo wie es sein muß.

Edit: sorry war das falsche footage, link ist jetzt korrekt ;-)

https://www.dropbox.com/s/k0nmw2fcvmakc ... G.zip?dl=0



Antwort von blickfeld:



nö, keine einschräkung, da es im eingangstext schon geschrieben war. aber ich vergaß, lesen und textverständnis darf man heut zutage nicht mehr als gegeben voraussetzen, so scheint es jedenfalls. dafür noch mal sorry.

Zeig mal.

kein ding. erster post
Ich stehe echt total auf dem Schlauch und bekomme es echt nicht hin!
Habe 120er RAW Footage, welches leider vom aktuellen Resolve als 24er erkannt wird und als 120er attributieren geht nicht, weil es nur bis 96p geht.



Antwort von klusterdegenerierung:

Daniel Du hast echt die traute nachdem jetzt klar wird das es einen bug gibt und ich nichts falsch gemacht habe, mich hier immer noch vor zu führen?
Wie arm kann man denn sein, Du solltest Deine Grenzen dringend noch mal überprüfen!



Antwort von dienstag_01:



Zeig mal.

kein ding. erster post
Ich stehe echt total auf dem Schlauch und bekomme es echt nicht hin!
Habe 120er RAW Footage, welches leider vom aktuellen Resolve als 24er erkannt wird und als 120er attributieren geht nicht, weil es nur bis 96p geht.

Keine Ahnung, ich habe hier RedRaw, 29,97, wenn ich das in eine 25fps Sequenz lege, kommt da keine *Slomo* raus, sondern es werden aus 18:14 sec dann 18:12. Wenn man die beiden fehlenden Bilder dem *unrunden* TimecodeTimecode im Glossar erklärt anrechnet, dann verhält sich dieses Material so, wie man es eigentlich von Videoclips gewohnt ist, es wird in die Sequenzframerate umgewandelt.

Aber alles gut, nur minimal das Gegenteil von dem, was du hier so vollmundig tönst ;)



Antwort von blickfeld:


Daniel Du hast echt die traute nachdem jetzt klar wird das es einen bug gibt und ich nichts falsch gemacht habe, mich hier immer noch vor zu führen?
Wie arm kann man denn sein, Du solltest Deine Grenzen dringend noch mal überprüfen!

ich liebe deine wahrnehmung guido. es ist immer wieder großartig, dass du nie einen fehler bei dir findest, sondern die anderen schuld sind und böse zu dir. hier mal kurz ein screenshot, der zeigt, dass ja keine fehler bei dir liegen ;).
es ist immer schön, die du andere persönlich deformierst, weil du im unrecht bist und es nicht wahrhaben willst. und noch schöner ist, dass du es nicht wahrnimmst, dass dich niemand vorführt, du es nur selbst machst.
aber kein ding guido, es ist deine sache.
hier noch der kleine beweis, dass der einzige bug, der da ist, der liebe user vor dem computer ist...



Antwort von blickfeld:



kein ding. erster post
Ich stehe echt total auf dem Schlauch und bekomme es echt nicht hin!
Habe 120er RAW Footage, welches leider vom aktuellen Resolve als 24er erkannt wird und als 120er attributieren geht nicht, weil es nur bis 96p geht.

Keine Ahnung, ich habe hier RedRaw, 29,97, wenn ich das in eine 25fps Sequenz lege, kommt da keine *Slomo* raus, sondern es werden aus 18:14 sec dann 18:12. Wenn man die beiden fehlenden Bilder dem *unrunden* TimecodeTimecode im Glossar erklärt anrechnet, dann verhält sich dieses Material so, wie man es eigentlich von Videoclips gewohnt ist, es wird in die Sequenzframerate umgewandelt.

Aber alles gut, nur minimal das Gegenteil von dem, was du hier so vollmundig tönst ;)

mach mir doch mal einen screencast mit dem verlinkten 96fps footage mein lieber ;). ich bin gespannt.




Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Blackmagic DaVinci Resolve / Fusion-Forum

Antworten zu ähnlichen Fragen:
Wie Zeitlupe auf genau 50% einstellen?
Wie Aktivmonitore und Interface einstellen?
Hyperfocale Entfernung, Unschärfekreis - wie Fix-Blende einstellen?
Wie Premiere CS6 richtig installieren?
5D Mark II / Magic Lantern / MLV-RAW 1728x972 @ 25fps - wie einstellen?
Panasonic hpx 250: Manueller Weißabgleich und Clipgröße einstellen - wie?
Wie Premiere richtig am Macbook mit eGPU betreiben?
Namensanzeige bei einer Doku. Wie geht das richtig?
Lightworks - 2 Bild und Tonspuren - wie schneide ich richtig?
Wie mache ich richtig den Weißabgleich bei HXR-NX100?
Schallplatten richtig gut digitalisieren - wie kann ich das machen?
Wie deutet man die 4K-Testbilder aus der 4K-Datenbank richtig?
wie richtig schön scharfe Bildermit welche Blende und was noch abhängig?
Filmmaterial interpretieren
Foto/Slowmo Effekt
resolve roundtrip mit filmmaterial interpretieren
Filmmaterial interpretieren zeigt keinen Effekt
NTSC vs. PAL vs. Slowmo vs. Shutterspeed
"Filmmaterial interpretieren" in Adobe Premiere CS6 ausgegraut
Ruckeln (Zittern) trotz 100fps in der slowmo
Panasonic GH5 Sensor Verhalten - Auflösung, Slowmo, Rolling Shutter
Sony FS5 und A7S II – Antworten zu S-Log 3, Slowmo und 10 Bit
Vegas Pro 15 einstellen
Studio 8 - Aufnahmequelle einstellen?
Auflösung einstellen bei CCE
Spurlage einstellen bei Camcorder

















weitere Themen:
Spezialthemen


16:9
3D
4K
ARD
ARTE
AVCHD
AVI
Adapter
Adobe After Effects
Adobe Premiere Pro
After effects
Akku
Akkus
Apple Final Cut Pro
Audio
Aufnahme
Aufnahmen
Avid
Band
Bild
Bit
Blackmagic
Blackmagic Design DaVinci Resolve
Blende
Book
Brennen
Cam
Camcorder
Camera
Canon
Canon EOS 5D MKII
Canon EOS C300
Capture
Capturing
Cinema
Clip
ClipKanal
Clips
Codec
Codecs
DSLR
Datei
Digital
ENG
EOS
Effect
Effekt
Effekte
Export
Fehler
Festplatte
File
Film
Filme
Filmen
Filter
Final Cut
Final Cut Pro
Firmware
Format
Formate
Foto
Frage
Frame
HDMI
HDR
Hilfe
Import
JVC
Kabel
Kamera
Kanal
Kauf
Kaufe
Kaufen
Kurzfilm
Layer
Licht
Live
Lösung
MAGIX video deLuxe
MPEG
MPEG-2
MPEG2
Mac
Magix
Magix Vegas Pro
Menü
Mikro
Mikrofon
Mikrophone
Monitor
Movie
Musik
Musikvideo
NAB
Nero
News
Nikon
Objektiv
Objektive
PC
Panasonic
Panasonic GH2
Panasonic HC-X1
Panasonic S1 mit V-Log
Pinnacle
Pinnacle Studio
Player
Plugin
Plugins
Premiere
Projekt
RAW
RED
Recorder
Red
Render
Rendern
Schnitt
Software
Sony
Sound
Speicher
Stativ
Stative
Streaming
Studio
TV
Test
Titel
Ton
USB
Umwandeln
Update
Vegas
Video
Video-DSLR
Videos
Videoschnitt
Windows
YouTube
Zoom

Specialsschraeg
10-27. Oktober / Berlin
DOKUARTS 12: Nuances Now
29. Oktober - 3. November / Lübeck
Nordische Filmtage Lübeck
1-2. November / Mainz
screening_019
7-10. November / Linz
Linz International Short Film Festival
alle Termine und Einreichfristen