Logo Logo
/// 

Rode Mikrofon piept



Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Einsteigerfragen-Forum

Frage von Philip_vids:


Hi Leute,

gestern ist mein neu bestelltes Rode Wireless Go Mikrofon angekommen, das mich bei einem Freund sehr fasziniert hat und das mir dieser auch empfohlen hat. Begeistert von der Einfachheit des Vorgehens, habe ich es sofort mit dem kleinen roten Kabel an meine Kamera (Panasonic Lumix DMC G6) angeschlossen und ein paar Audio Tests gemacht.
Der Ton wird per WIFI vom Sender an den Empfänger übertragen und auch in die Kamera geschickt. Das habe ich damit getestet, dass ich eine Videoaufnahme gemacht habe und mit dem Mikro in der Hand den Raum verlassen habe (Ton blieb von der Lautstärke gleich).
Um nun jedoch zum Problem zu kommen, egal was ich mache, die Aufnahme beinhaltet einen leisen bis mittellauten, konstanten Piepton im Hintergrund. Wenn ich den Pegel am Rode Empfänger niedriger stelle, wird meine Stimme leiser, der Piepton bleibt exakt gleich. Also vermute ich, dass das Problem eher was mit meiner Lumix zu tun hat, das diese vielleicht irgendein Störsignal sendet oder es ein Problem mit Rückkopplung gibt. In der Kamera gibt es allerdings kaum Audio Einstellungen, eigentlich nur "Mikrofon Pegelanzeige", "Mikrofon Pegel ändern" (das passiert nichts, wenn ich was änder) und "Wind Reduktion". Die bringen mir ja aber eigentlich nicht viel. Ich könnte mir vorstellen, dass da irgendein Signal mitgesendet wird oder die Kamera zusätzlich über das interne Mikro aufnimmt oder so, aber kann das halt nicht einstellen.

Also kennt sich hier irgendjemand mit Rode Wireless Go oder vor allem auch mit der Lumix G6 aus?

Danke im Voraus



Antwort von rush:

Benutzt du den Sender direkt als Mikrofon oder hast du ein Lavalier Mikrofon angestöpselt?

Und ist es ein eher hochfrequentes fiepen oder piepen?



Antwort von Philip_vids:

Hi, habe beides ausprobiert. Sowohl wenn ich es direkt verwende, als auch mit Lavalier erscheint das gleiche piepen.Ich würde sagen, es ist mittelfrequent.








Antwort von rush:

Hast du die Geräte alle Mal via Update (Rode Central ) auf den neuesten Stand gebracht?

Und ist die Aufnahme dann bereits am Empfänger (der aufnimmt) mit dem fiepen versehen oder nur an der Kamera via Kabel?
Damit könntest Du zumindest einen Fehler des Funksystems ausschließen wenn die Aufnahmen auf dem Empfänger "ok" sind.

Kenne die Panasonic Kamera nicht aus eigener Erfahrung daher kann ich dir kameraseitig nicht weiterhelfen...ggfs Mal das Set beim Bekannten testen und checken wie es sich da verhält.



Antwort von Kino:

Ich hatte dieses Phänomen bei einem nichtsymetrisch geführten Mikro. Störsignale, bei mir war es Schiffsradar, ermittelte ich als Verursacher. Überlege 'mal, was eventuell stören könnte.



Antwort von Blackbox:

Am einfachsten lässt sich sowas 'aussortieren', wenn Du weitere Geräte einsetzt um den 'Fehler in der Signalkette' einkreisen zu können.
Den Empfänger mal ans Smartphone anschliessen z.B.
Andere Tonquelle an die Lumix anschliessen, etc.



Antwort von Philip_vids:

Danke erst einmal für all eure Antworten,

ich habe das Rode Mikro auch an einer Canon Kamera eines Bekannten getestet. Dort gab es kein Piepen...
Ich denke es wird an der Kamera liegen, kann aber keine Einstellungen finden, mit der man dies beheben kann.
Störsignale konnte ich nicht identifizieren.

LG




Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Einsteigerfragen-Forum

Antworten zu ähnlichen Fragen:
Drahtloses Rode TX-M2 Kondensator Mikrofon jetzt auch solo erhältlich
Störgeräusche mit Rode Videomic pro und Deadcat, die am Mikrofon scheuert
Rode stellt das TF-5 Mikrofon als 'matched pair' vor
Rode wireless Go kompatibel mit Handsender Rode TX-M2??
Rode Mikrofone
Rode Videomic Go II
Rode Wireless Go II
Rode NTG-2 FetHead
RODE Central nervt!
Mikrofon
RODE Wireless GO 2 übersprechen verhindern
Rode Lavalierklammer, muß das so?
Audiomoitoring mit Rode Wireless Go
Rode NTG-2 mit ZOOM H6
Audio-Effekte - RODE Rycote
Rode Videomic Pro Einsatz
Rode NTG-2 an RodeLink möglich?
Kaufberatung Mikrofon
Störgeräusche Mikrofon
Sennheiser MKE 600 vs. Rode NTG-3
Rode AI-Micro 2Kanal USB-Audiointerface
Günstiger Audiorecorder für Rode NTG1
GoPro 10 Black und Rode Wirelesws GO II
Lavlier-Kauf // Rode Lavalier vs. Sennheiser ME 2
Was verbindet Rode mit Kurt Cobain :-)
Rode Filmmaker Funke rauscht as hell?!

















weitere Themen:
Spezialthemen


16:9
3D
4K
AI
ARD
ARTE
AVCHD
AVI
Adapter
Adobe After Effects
Adobe Premiere Pro
After effects
Akku
Akkus
Apple
Apple Final Cut Pro
Audio
Aufnahme
Aufnahmen
Avid
Avid Media Composer
Band
Bild
Bit
Blackmagic
Blackmagic DaVinci Resolve
Blackmagic Design DaVinci Resolve
Blende
Book
Brennen
Cam
Camcorder
Camera
Canon
Canon EOS
Canon EOS 5D MKII
Canon EOS C300
Capture
Capturing
Cinema
Clip
ClipKanal
Clips
Codec
Codecs
DSLR
Datei
Digital
EDIUS
ENG
EOS
Effect
Effekt
Effekte
Empfehlung
Euro
Export
Fehler
Festplatte
File
Film
Filme
Filmen
Filter
Final Cut
Final Cut Pro
Format
Formate
Foto
Frage
Frame
GoPro
Grass Valley Edius
HDMI
HDR
Hilfe
Import
JVC
KI
Kabel
Kamera
Kanal
Kauf
Kaufberatung
Kaufe
Kaufen
Kurzfilm
Layer
Licht
Light
Live
Lösung
MAGIX video deLuxe
MPEG
MPEG-2
MPEG2
Mac
Magix
Magix Vegas Pro
Menü
Mikro
Mikrofon
Mikrophone
Monitor
Movie
Musik
Musikvideo
NAB
Nero
News
Nikon
Objektiv
Objektive
PC
Panasonic
Panasonic GH2
Panasonic HC-X1
Panasonic S1 mit V-Log
Panasonic S5
Pinnacle
Pinnacle Studio
Player
Plugin
Plugins
Premiere
Produktion
Projekt
RAW
RED
Recorder
Red
Render
Rendern
Schnitt
Software
Sony
Sony HDR
Sound
Speicher
Stativ
Stative
Streaming
Studio
TV
Test
Titel
Ton
USB
Umwandeln
Update
Vegas
Video
Video-DSLR
Videos
Videoschnitt
Windows
YouTube
Zoom