Logo Logo
/// 

Decklink SDI 4k pro - Bild schwarz, nur Ton-Ausschläge.. ratlos...



Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Hardware: Schnittrechner, Grafikkarten und mehr-Forum

Frage von brendan:


Hallo,

habe eine Blackmagic Decklink 4k Pro karte und bekomme da kein Bild raus. BM Software ist aktuell.. Videonormen passen.
In der Media Express Software sehe ich bei den beiden Audiospuren Ausschläge ( Sony X70 per SDISDI im Glossar erklärt angeschlossen), aber das Bild ist immer schwarz.
Habe schon den anderen Steckplatz probiert..und alle SDISDI im Glossar erklärt Anschlüsse... habe keine Idee mehr :(

Habt ihr noch einen Tip, was ich versuchen könnte? Oder kann die auch defekt sein?

Viele Grüße



Antwort von Jott:

Ausgang der X70 auf SDISDI im Glossar erklärt gestellt?



Antwort von brendan:

ja.

inzwischen geht es, als ich die Decklink karte auf p umgestellt habe :O









Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Hardware: Schnittrechner, Grafikkarten und mehr-Forum

Antworten zu ähnlichen Fragen:
Gerät erkannt - kein Bild/Ton - ADVC 110 & Mac
Bild und Ton läuft zu schnell ab
Ulead Movie Factory 2 syncron Bild und Ton
mit USB nur Bild- kein Ton?
Bild-Ton Versatz
virtualvcr -> grabbt bild, aber nicht den ton
Film syncronisieren Ton /Bild
Fehlende Synchro zw. Ton u. Bild
Bild und Ton laufen auseinander
Ton und Bild aufnehmen
Bild und Ton ruckelt/Pinnacle9...
Synchronisationsproblem Ton/Bild
TV Bild nur Schwarz-Weiß
PC-Bild auf TV nur schwarz/weiß
Nur Schwarz-Weiß Bild bei Anschluß von Powerbook an B&O 4000
Hi8 nach DVD unter XP nur schwarz/weiß und kein Ton??
Die Tonspur hat keine Ausschläge und keinen Ton
Kein Bild, nur Ton bei Aufnahmeversuch durch Composite In
MOV Datei nach Import in die Premieresequenz nur Ton kein Bild
Decklink HD Extreme SDI input capturen
Kann DVD nur unter VLC Media Player abspielen, doch Bild und Ton "ruckeln"
Bild & Ton nach Export nicht synchron / Adobe Premiere Pro
Video-Aufnahme nur schwarz/weiß
Cinergy 400 TV nur Schwarz-Weiß
Canopus ADVC 100: nur schwarz-weiss
Mpeg2schnitt nach Update nur noch schwarz-weiss

















weitere Themen:
Spezialthemen


16:9
3D
4K
ARD
ARTE
AVCHD
AVI
Adapter
Adobe After Effects
Adobe Premiere Pro
After effects
Akku
Akkus
Apple Final Cut Pro
Audio
Aufnahme
Aufnahmen
Avid
Avid Media Composer
Band
Bild
Bit
Blackmagic
Blackmagic DaVinci Resolve
Blackmagic Design DaVinci Resolve
Blende
Book
Brennen
Cam
Camcorder
Camera
Canon
Canon EOS 5D MKII
Canon EOS C300
Capture
Capturing
Cinema
Clip
ClipKanal
Clips
Codec
Codecs
DSLR
Datei
Digital
EDIUS
ENG
EOS
Effect
Effekt
Effekte
Euro
Export
Fehler
Festplatte
File
Film
Filme
Filmen
Filter
Final Cut
Final Cut Pro
Format
Formate
Foto
Frage
Frame
GoPro
Grass Valley Edius
HDMI
HDR
Hilfe
Import
JVC
Kabel
Kamera
Kanal
Kauf
Kaufe
Kaufen
Kurzfilm
Layer
Licht
Light
Live
Lösung
MAGIX video deLuxe
MPEG
MPEG-2
MPEG2
Magix
Magix Vegas Pro
Menü
Mikro
Mikrofon
Mikrophone
Monitor
Movie
Musik
Musikvideo
NAB
Nero
News
Nikon
Objektiv
Objektive
PC
Panasonic
Panasonic GH2
Panasonic HC-X1
Panasonic S1 mit V-Log
Panasonic S5
Pinnacle
Pinnacle Studio
Player
Plugin
Plugins
Premiere
Projekt
RAW
RED
Recorder
Red
Render
Rendern
Schnitt
Software
Sony
Sony HDR
Sound
Speicher
Stativ
Stative
Streaming
Studio
TV
Test
Titel
Ton
USB
Umwandeln
Update
Vegas
Video
Video-DSLR
Videos
Videoschnitt
Windows
YouTube
Zoom