Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Kameras Allgemein-Forum

Infoseite // VHS-C Camcorder JVC GR-AX638E kein Bild nur Ton



Frage von Hendmos:


Hallo zusammen,

Ich habe vor kurzem einen alten Camcorder auf dem Dachboden gefunden. Ich habe eine neue Kassette (Original verpackt) eingelegt und drauf los gefilmt. Jedoch wird nur der Ton aufgenommen, das Bild ist einfach nur ein schwarz-weißes Rauschen...
Zumindest sehe ich das wenn ich die Kamera auf Play schalte. Über Video Out kein Signal, nur Ton. Im Recording Modus wird das Bild über Video Out ausgegeben.
An sich ist die Kamera sehr gepflegt, kein Schmutz oder Rost zu sehen. Ebenso läuft das Band, sonst würde ja auch kein Ton aufgenommen werden. Ich kenne mich mit dem alten Zeugs leider nicht aus und online finde ich auch nicht allzu viel, vor allem nicht über dieses Modell.
Kennt hier jemand diese Problem und weiß wie das zustande kommen kann?
IMG_2873.jpg

Space


Antwort von MLJ:

@Hendmos
Auf dem Bild sieht das so aus als wenn das Band nicht richtig an die Kopftrommel gezogen wurde. Du hast eine neue Kassette verwendet und denke du hast diese nicht mindestens 3 mal ganz vor- und zurück gespult vor der Aufnahme oder ? Hast du ein Netzteil oder eine Batterie für die Aufnahme verwendet ? Ein Blick in das Handbuch könnte auch etwas weiterhelfen:

JVC GR-AX638 (Manuals.lib)

Ich hoffe das hilft dir etwas weiter. :)

Cheers

Mickey

Space


Antwort von Jur:

Nur zwei Möglichkeiten:
- Kamera ist defekt
- Köpfe verschmutzt - da hilft es manchmal, die Kassette ans Ende zu spulen und im Bildsuchlauf rückwärts laufen zu lassen.

Mit Sicherheit hat das nicht mit der Stromversorgung zu tun. Und die Diagnose, dass das Band nicht an die Kopftrommel gezogen wurde, löst bei mir ein mildes Lächeln aus.

Space


Antwort von Hendmos:

Vielen Dank für eure Antworten!
Ich habe die Kassette nun mehrmals vor- u. zurückgespult, leider hat sich dadurch nichts verändert.
@Jur was genau ist mit "im Bildsuchlauf rückwärts laufen zu lassen" gemeint?

Für mich sieht der Kopf eigentlich sehr sauber aus.
Dann wird das gute Stück wohl defekt sein.

Space


Antwort von Jur:

Was soll sich denn durch das Spulen ändern?

Ich hatte geschrieben: die Kassette ans Ende spulen und im Bildsuchlauf rückwärts laufen zu lassen. Was ist daran unverständlich? > Kassette fast ans Ende spulen, Play drücken und dann Bildsuchlauf rückwärts. Das reinigt manchmal die Köpfe. Am besten wäre dafür natürlich eine bespielte Kassette.

Space


Antwort von StanleyK2:

Hendmos hat geschrieben:
Für mich sieht der Kopf eigentlich sehr sauber aus.
Das kann täuschen (zudem die Köpfe oder die Kopftrommel?)

Mit einem Band würde ich da nicht herumschmiergeln.
Ein richtige Reinigungskassette verwenden wäre noch ein Versuch.

Space


Antwort von MLJ:

@Hendmos
Erscheint im Sucher eine Meldung oder Symbol wenn du etwas aufnimmst ? Funktioniert alles normal oder beim aufnehmen oder macht die Kamera merkwürdige Geräusche dabei ? Du hattest geschrieben dass nur der Ton aufgenommen wird. Klingt der Ton normal ? Hast du in das Handbuch geschaut dass ich weiter oben verlinkt hatte für die Kamera ?

Nebenbei, verwende bitte KEINE bespielte Kassette zum spulen um die Köpfe zu reinigen. Es sei denn du möchtest eventuell wertvolle Aufnahmen richtig ruinieren. Verwende bitte nur eine leere Kassette und keine bereits bespielte zum testen okay ? Wie "StanleyK2" bereits geschrieben hat, besorge dir eine Reinigungskassette falls du mit der neuen Kassette nichts bewirkst.

Cheers

Mickey

Space


Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Kameras Allgemein-Forum

Antworten zu ähnlichen Fragen //


JVC DR-DX5SE am PC anschliesen, kein Bild aber Ton
JVC GR-D20: Kein Bild mehr, nur noch Ton
Kein Ton beim überspielen vom S-VHS Camcorder !!!
VHS-C Camcorder JVC GR-AX638E kein Bild nur Ton
VHS an PC, Ton, kein Bild
mit USB nur Bild- kein Ton?
Kein Bild, nur Ton bei Aufnahmeversuch durch Composite In
Mit MPC geht nur 1 Film gleichzeitig mit Ton, mit WMP 6.4 oft gar kein Ton
MiniDV-Camcorder: kein Bild/Ton
JVC GY-HC550E 4K ENG Hand-Held camcorder vs Panasonic AG-CX350 Profi Camcorder
VHS Rekorder nur s/w S-VHS Ausgabe
VHS-Rekorder gibt Bild nur mit Alkohol auf Trommel wieder
Hi8 nach DVD unter XP nur schwarz/weiß und kein Ton??
Wieso nur Video - Kein Audio-Ton bei Empfang über TV-Karte ?
TV-Karte rauscht nur, kein Ton unter SUSE 9.2
mpeg2 kein Bld nur Ton
VHS --> PC über Pinnacle PCTV - kein Ton in Aufnahme
Kein Ton bei VHS nach DVD
Decklink SDI 4k pro - Bild schwarz, nur Ton-Ausschläge.. ratlos...
Kann DVD nur unter VLC Media Player abspielen, doch Bild und Ton "ruckeln"
VHS->DVD: Bild schneller als Ton
VHS->MiniDVCam->PC, Ton/Bild asynchron
Gerät erkannt - kein Bild/Ton - ADVC 110 & Mac




slashCAM nutzt Cookies zur Optimierung des Angebots, auch Cookies Dritter. Die Speicherung von Cookies kann in den Browsereinstellungen unterbunden werden. Mehr Informationen erhalten Sie in unserer Datenschutzerklärung. Mehr Infos Verstanden!
RSS Suche YouTube Facebook Twitter slashCAM-Slash