Logo

/// 

FIREWIRE 800 PROBLEM!!



Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Videobearbeitung / Mac / Final Cut Pro-Forum

Frage von ironhan:


hallo zusammen,

ich habe vor ein paar tagen einen sony hvr-hd1000E gekauft.
das filmmaterial wollte ich dann mit final cut pro 6 bearbeiten.

das problem ist, dass ich einfach keine verbindung aufbauen kann mit dem rechner. Hatte jemand vielleicht das gleiche problem? oder weiss jemand wie ich das problem behen kann?


der aktueller ist stand:
imac 27 mit 800 firewire
kabel 4pol/9pol firewire 1394b1394b im Glossar erklärt

cam einstellung
:
i.link konv. : aus
VCR HDV/DV : HD

final cut einstellung:

Einfache Konfigration:
Format: HDV
Einstellung: HDV-1080i50
Rate: alle Raten

audio/video voreinstellung:
sequenz - 1080i50
aufnahme hdv
gerätesteuerung sony hdv 1080i50 firewire

ich werde wahnsinnig. ich habe sicherhheitshalber das ganze an meinem laptop macbook ausprobiert, da ging es ohne probleme. der unterschied war: da habe ich nur ein firewire 400. alles andere war gleich.

ich wäre euch sehr dankbar wenn ihr mir weiterhelfen könntet.

vielen dank
ironhan



Antwort von nicecam:

Formuliere deine Frage mal um! Hilfe brauchen hier nämlich viele.

Aus deiner Frage sollte so ungefähr hervorgehen, worum es geht.
Dann ist die Chance größer, dass sich hier ein Experte meldet.

Ich weiß im Moment gar nicht - kann man die eingangs gestellte Frage auch editieren?

Ansonsten mach für diesmal einen neuen Thread auf mit eindeutiger Fragestellung.

Im Übrigen, ob das Problem bei FirewireFirewire im Glossar erklärt 800 versus 400 liegen kann, keine Ahnung im Moment.



Antwort von ironhan:

[quote="nicecam"]Formuliere deine Frage mal um! Hilfe brauchen hier nämlich viele.
vielen dank für dein tipp, echt cool. habe mal meine frage umformuliert!!

Aus deiner Frage sollte so ungefähr hervorgehen, worum es geht.

ich glaube so ungefähr habe ich es jezt hinbekommen, oder?



danke
ironhan





Antwort von nicecam:

Gebongt!

Leider vermag ich wohl nicht so ganz, dir echte Hilfe zu geben. Vielleicht ein grundsätzliches Firewireproblem bei deinen Gerätschaften?

Schau mal in den Nachbarthread.

OffTopic von mir: Sony HVR-HD 1000E: So, so ...



Antwort von ironhan:

hi

OffTopic von mir: Sony HVR-HD 1000E: So, so ...

ja, habe mir letzte woche geholt... schon erfahrungswerte?



Antwort von nicecam:

Keine Erfahrungswerte. Aber diese Kamera gilt ja so als - Hmh, nun ja, "Schaf im Wolfspelz". Musst mal hier im Forum danach suchen.

Die Kamera macht ja äußerlich ein klein bisschen was her, aber innen ist eigentlich nur Consumerqualität verbaut.

Aber du hast die Kamera ja nun. Und wenn du zufrieden bist...

Aber deinem Problem sind wir noch kein Stück nähergekommen. Ich weiß dazu im Moment auch nichts Konstruktives beizutragen.



Antwort von deti:

"nicecam" wrote:
Die Kamera macht ja äußerlich ein klein bisschen was her, aber innen ist eigentlich nur Consumerqualität verbaut.

... und es wäre auch nicht nötig gewesen, abseits der sachdienlichen Hinweise zur Problemlösung, den Fragesteller mit Äußerungen zur Tauglichkeit seiner Kamera zu verunsichern ;-)

Deti



Antwort von nicecam:

Hast recht deti, ich geh in "Sack und Asche" und sehe grad, dass ich nebenan ebenfalls zur allgemeinen Verunsicherung beitrug.



Antwort von ironhan:

echt lußtig hier :)

ich habe neuigkeiten.

ich habe es mal über iweb versucht. und sie an :) es funktiniert.
also es liegt wirklich bei den einstellung von final cut :(

ich weiss aber immer noch nicht was ich da falsch eingestellt habe :(

kennt sich jemand mit den einstellungen aus?

danke lg
ironhan



Antwort von nicecam:

Natürlich sind wir lustig.

Ich würde dir auch gerne helfen. Leider bin ich "Win-doof" ;-)




Noch was unklar? Dann in unserem Forum nachfragen
Zum Original-Thread / Zum Videobearbeitung / Mac / Final Cut Pro-Forum

Antworten zu ähnlichen Fragen:
iMac und nur EIN Firewire 800, Problem???
FireWire 400 problem mit PCI Express Karte, Festplatte und Windows 7 x64
PC nach Grafik-Karten Upgrade langsamer / FireWire Problem?
2x Firewire 400 an Firewire 800 Port (MBP)
Problem beim Import von SDHC Karte in Edius 5 PROBLEM GELÖST:-))
Panasonic AG-MX70 EXT-IN Sync Problem - Problem gelöst!
Zoom Recorder H4n Problem bei Synchronisation **Problem gelöst**
Firewire auf USB
DV FIREWIRE 800
FireWire DSLR?
Windows 8 und Firewire
Macbook und Firewire
DVCPRO-50 via Firewire...
DCR TRV270e Firewire
Firewire stirbt aus
Firewire/ Übertragung auf PC
expresscardslot zu firewire
SDI zu USB/Firewire Converter
FireWire 800 / FireWire 400 mit Sony sony hdr-fx1
Firewire auf USB Adapter
DCR-TRV210E PAL: DV OUT -> Firewire am Mac?
kleine HD-Cam mit Firewire Livestream
Firewire Probleme mit Parallels !!!
altes Lied: FireWire 800 zu USB 3.0
Canon XL1S und Firewire
Vorteile durch firewire 800?































weitere Themen:
Spezialthemen


16:9
3D
AVCHD
AVI
Adapter
Adobe After Effects
Adobe Premiere Pro
After effects
Akku
Akkus
Apple Final Cut Pro
Audio
Aufnahmen
Avid
Bild
Blende
Book
Brennen
Cam
Camcorder
Camera
Canon
Canon EOS 5D MKII
Capture
Capturing
Clip
ClipKanal
Clips
Codec
Codecs
DSLR
Datei
Digital
ENG
EOS
Effect
Effekt
Effekte
Export
Fehler
Festplatte
File
Film
Filme
Filmen
Filter
Final Cut
Format
Formate
Frage
Frame
HDR
Hilfe
Import
JVC
Kabel
Kamera
Kanal
Kaufe
Kaufen
Layer
Licht
Lösung
MAGIX video deLuxe
MPEG
MPEG-2
MPEG2
Mac
Menü
Mikro
Mikrofon
Mikrophone
Monitor
Movie
Musik
Nero
News
Objektive
PC
Panasonic
Pinnacle
Pinnacle Studio
Player
Premiere
Projekt
RED
Recorder
Red
Render
Rendern
Schnitt
Software
Sony
Sony Vegas Video
Sound
Stativ
Stative
Streaming
Studio
TV
Test
Titel
Ton
USB
Umwandeln
Update
Vegas
Video
Video-DSLR
Videos
Videoschnitt
Windows

ClipKanalschraeg

Aktuelles Video:
Wild & Woolly


update am 21.Oktober 2014 - 18:00
ist ein Projekt der channelunit GmbH
*Datenschutzhinweis*