MarcoCGN80
Beiträge: 42

kein Sound wenn man frame für frame springt

Beitrag von MarcoCGN80 » Do 27 Feb, 2020 10:43

Hallo

aktuell habe ich Pr Version 14.0.0

Seit dieser Version höre ich den Sound nur, wenn ich die Timeline abspiele, nicht aber, wenn ich manuell mit den Pfeiltasten in der Timeline vorangehe.

Hat jemand eine Idee, woran das liegt und wie ich den Sound auch auf die Art wieder hören kann?




dustdancer

Re: kein Sound wenn man frame für frame springt

Beitrag von dustdancer » Do 27 Feb, 2020 10:46

MarcoCGN80 hat geschrieben:
Do 27 Feb, 2020 10:43
Hallo

aktuell habe ich Pr Version 14.0.0

Seit dieser Version höre ich den Sound nur, wenn ich die Timeline abspiele, nicht aber, wenn ich manuell mit den Pfeiltasten in der Timeline vorangehe.

Hat jemand eine Idee, woran das liegt und wie ich den Sound auch auf die Art wieder hören kann?
Wenn Du es in den Voreinstellungen deaktiviert hast, darfst Du Dir einmal mit dem ausgedruckten Handbuch auf dem Kopf hauen, da man dieses Quellen immer als ersten durchschaut.




MarcoCGN80
Beiträge: 42

Re: kein Sound wenn man frame für frame springt

Beitrag von MarcoCGN80 » Do 27 Feb, 2020 11:10

Ich habe es nicht deaktiviert.

Dennoch herzlichen Dank für den rabiaten Vorschlag.




MarcoCGN80
Beiträge: 42

Re: kein Sound wenn man frame für frame springt

Beitrag von MarcoCGN80 » Do 27 Feb, 2020 11:18

Für alle mit dem selben Problem:

Den Punkt findet man unter Voreinstellungen > Audio > Audio beim Scrubbing abspielen




dustdancer

Re: kein Sound wenn man frame für frame springt

Beitrag von dustdancer » Do 27 Feb, 2020 11:34

MarcoCGN80 hat geschrieben:
Do 27 Feb, 2020 11:18
Ich habe es nicht deaktiviert.

Dennoch herzlichen Dank für den rabiaten Vorschlag.

...

Für alle mit dem selben Problem:

Den Punkt findet man unter Voreinstellungen > Audio > Audio beim Scrubbing abspielen
Dieser Punkt ist standardmäßig aktiv. Der stellt sich nicht von alleine aus. Also muss das jemand aktiv ausgestellt haben. Und mit einem Blick in das Handbuch / die Voreinstellungen wäre das Problem gelöst worden oder aber auch wenn man die Eigeninitiative gehabt hätte, google zu verwenden oder aber auch die Suchfunktion des Forums:
viewtopic.php?t=120435
Sorry, ich halte halt diese Art von Fragen ohne selbst zu versuchen das Problem zu lösen für nicht gerade nett. Deshalb der dezente Hinweis darauf, dass es doch nett wäre, wenn Du das nächste mal wenigstens die Suchfunktion, Google oder aber das Handbuch befragst.




Social Media

       
 Aktuelle Beiträge [alle Foren]
 
» Die Startdaten von «James Bond - No Time to Die» und «Tenet» wackeln
von Bluboy - Mi 4:46
» Was schaust Du gerade?
von klusterdegenerierung - Mi 1:02
» Wie herausfinden, ob echtes 10-bit video vorliegt o. 8bit Quelle in 10-bit Container?
von mash_gh4 - Di 23:40
» Z Cam - Bild Eigenschaften
von panalone - Di 23:27
» Stativ für den Anfang A7III + 70-200 2.8
von Tscheckoff - Di 22:19
» Canon EOS R5 und R6 vorgestellt - Stabilisiertes Vollformat bis 8K RAW mit Dual Pixel AF
von iasi - Di 22:12
» Sennheiser AVX Störung (mit Beispiel)
von Jott - Di 22:09
» Ein wirklich gutes Tutorial zum Thema Licht setzen ...
von Benutzername - Di 20:58
» Schnellere Timeline Vorschau?
von klusterdegenerierung - Di 20:27
» Filmmaker Mode jetzt auf Samsung Fernsehern per Firmware Update verfügbar
von kling - Di 17:41
» Große Darstellungsunterschiede
von klusterdegenerierung - Di 16:53
» Sehr helle Lichter mit der C100 MKII
von Jott - Di 16:39
» Sirui kündigt anamorphotisches Weitwinkel-Objektiv 35mm F/1.8 1.33x an
von Frank Glencairn - Di 15:12
» Lenovo Legion Y540 17IRH - RTX 2060 Gaming Laptop im Workstation Gewand
von egmontbadini - Di 15:04
» ultimativer tip, modellübergreifend für alle hitzeverängstigten Filmer ;-)))
von joje - Di 14:09
» Neues Zoomobjektiv Sony FE 12-24 Millimeter F2.8 GM vorgestellt
von klusterdegenerierung - Di 13:53
» Edius X kommt im Herbst, ua. mit Background-Rendering und 8K-Support
von slashCAM - Di 12:27
» DaVinci Resolve auf MacBook Air
von scrooge - Di 9:57
» Fujifilm X-T4 in der Praxis: Videostabilisierung, Autofokus, Ergonomie und Fazit … Teil 2
von Jörg - Di 8:36
» Panorama mit dem Osmo Pocket
von Ahnungslos3 - Di 7:46
» Empfehlung: Junun (PT Anderson, gedreht mit Blackmagic Pocket)
von Frank Glencairn - Di 7:44
» Fieldmonitor im Videomodus Schwarz
von Tscheckoff - Mo 23:01
» Sony PXW-FS5 ggf mit Kit-Objektiv (Sony SELP18105G)
von MrPoseidon - Mo 22:38
» Kinefinity Terra 4K bekommt ProRes 4444 und 4444XQ Aufnahme
von teichomad - Mo 20:52
» Bildqualitative Einschränkungen von Prosumerkameras
von Jörg - Mo 20:36
» Bestätigt: Sony Alpha 7S II Nachfolger kommt im Sommer
von klusterdegenerierung - Mo 20:17
» .MP4 Dateien nach Import in CS4 Extended nur noch in der Ton-Spur vorhanden!
von Jellocheck - Mo 19:29
» Kein Bild beim Einfügen einer MTS Datei
von pkirschke - Mo 19:08
» Sony HDR FX1
von Jott - Mo 16:43
» Live Stream Equipment Beginner
von Chiara - Mo 16:03
» Kaufberatung Camcorder 500-800 Euro
von matthy30 - Mo 15:59
» Philips 278M1R: UltraHD 27" Monitor mit 89% Adobe RGB
von slashCAM - Mo 15:02
» Sturm + Drohne + HDR + SW
von klusterdegenerierung - Mo 11:33
» Sony DCR-SR35 HDD Hybrid - ein paar weiterführende Fragen
von Jott - Mo 9:37
» Atelierkamera, hä?
von ruessel - Mo 8:51
 
neuester Artikel
 
Legion Y540 17IRH mit RTX 2060 und Core i7-9750H

Das Lenovo Y540 17IRH sorgt im Laptop Segment unter 1.000 Euro für neue Leistungsrekorde. Doch stimmt auch das übrige Gesamtkonzept für die Videobearbeitung? weiterlesen>>

Canon EOS R5 und R6 für Filmer?

Schafft es Canon mit den neuen EOS R5 und R6 Modellen verlorene Filmer wieder für sich zu begeistern? Die Chancen stehen nicht schlecht, denn die R5 und R6 sind spannend wie kaum ein anderer Foto-/Video-Hybrid von Canon nach der EOS 5D Mark III. Wir konnten vorab einen (sehr) kurzen Blick auf sie werfen... weiterlesen>>

neuestes Video
 

Aktuelles Video:
concatenation 2 OLYMPIC GAME

Die olympischen Spiele als großes bewegtes Puzzle, bei dem man sich die Teilchen passend zuschneiden kann -- genug Geduld vorausgesetzt...