klusterdegenerierung
Beiträge: 14172

Bild- oder Linkfehler?

Beitrag von klusterdegenerierung » Do 24 Okt, 2019 19:18

Hallo slashcam, was ist das bzw woran liegt das?
"Faulheit ist der Tod der Fantasie!"

Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.




tom
Administrator
Administrator
Beiträge: 1155

Re: Bild- oder Linkfehler?

Beitrag von tom » Fr 25 Okt, 2019 12:45

klusterdegenerierung hat geschrieben:
Do 24 Okt, 2019 19:18
Hallo slashcam, was ist das bzw woran liegt das?
Auf welcher Seite tritt das denn auf?
slashCAM




klusterdegenerierung
Beiträge: 14172

Re: Bild- oder Linkfehler?

Beitrag von klusterdegenerierung » Fr 25 Okt, 2019 13:31

Hallo Tom, eigentlich überall.
Also ich klicke auf Forum dann Foren-Übersicht und dann wähle ich irgendeine Rubrik aus und dann sieht es so aus, manchmal sind die Kreise auch Blau.
"Faulheit ist der Tod der Fantasie!"




tom
Administrator
Administrator
Beiträge: 1155

Re: Bild- oder Linkfehler?

Beitrag von tom » Fr 25 Okt, 2019 14:22

klusterdegenerierung hat geschrieben:
Fr 25 Okt, 2019 13:31
Hallo Tom, eigentlich überall.
Also ich klicke auf Forum dann Foren-Übersicht und dann wähle ich irgendeine Rubrik aus und dann sieht es so aus, manchmal sind die Kreise auch Blau.
Hi Kluster,
Danke für den Hinweis - es war ein Fehler im Template, der sich beim letzten Upgrade reingeschlichen hat - ist jetzt behoben!

Thomas
slashCAM




klusterdegenerierung
Beiträge: 14172

Re: Bild- oder Linkfehler?

Beitrag von klusterdegenerierung » So 27 Okt, 2019 16:30

Hallo Tom, gibt es immer noch Probleme mit dem Template?
Denn jetzt ist es so, das wenn ich ein bisschen zwischen den Seiten vor und zurück seppe, bekomme ich kurz ein Standardtemplate in Blau angezeigt.

Mal kurz und mal so lang das ich es visuell voll erfassen kann. Sieht dann etwas aus wie beim DSLR Forum oder ähnliches. :-)
"Faulheit ist der Tod der Fantasie!"




tom
Administrator
Administrator
Beiträge: 1155

Re: Bild- oder Linkfehler?

Beitrag von tom » So 27 Okt, 2019 22:44

klusterdegenerierung hat geschrieben:
So 27 Okt, 2019 16:30
Hallo Tom, gibt es immer noch Probleme mit dem Template?
Denn jetzt ist es so, das wenn ich ein bisschen zwischen den Seiten vor und zurück seppe, bekomme ich kurz ein Standardtemplate in Blau angezeigt.

Mal kurz und mal so lang das ich es visuell voll erfassen kann. Sieht dann etwas aus wie beim DSLR Forum oder ähnliches. :-)
Es sollt eigentlich kein Template-Fehler mehr auftreten - kannst Du nochmal bitte genau beschreiben was Du machst, wenn der Fehler auftritt? Danke Dir!

Thomas
slashCAM




klusterdegenerierung
Beiträge: 14172

Re: Bild- oder Linkfehler?

Beitrag von klusterdegenerierung » So 27 Okt, 2019 23:43

Wie gesagt, wenn ich etwas zwischen den Seiten hin und her seppe oder eine neue aufrufe, kommt es kurz zu einer Art zwischendarstellung mit einer anderen Oberfläche.
Nicht regelmässig, aber durchaus oft, sieht dann so aus als wäre man in einem anderen Forum unterwegs.

Das Orangene ist dann quasi weg und es gibt blaue Balken bzw design, dies aber wirklich nur für ca. halbe bis max ganze Sekunde.
"Faulheit ist der Tod der Fantasie!"




Social Media

       
 Aktuelle Beiträge [alle Foren]
 
» Altes Thema nue aufgelegt: GEMA freie MUsik nicht GEMA frei?
von No-Frills - Fr 2:01
» Vollformat RAW für 2000 Euro? Die Sensor-Bildqualität der Sigma fp in 4K und FullHD
von cantsin - Fr 0:17
» A6400 Lautstärke der Tonaufzeichnung bei Video
von Videomaus - Fr 0:07
» Handling Footage/Datenmengen BMPCC 6K - Tipps für Post
von roki100 - Do 23:37
» DJI Mavic Mini Drohne: 2.7K Video und nur 249g: Führerschein- und registrierfrei
von Jan - Do 21:39
» Barstow, California heute Abend um 22,25Uhr auf 3SAT
von dosaris - Do 21:31
» Fortbewegungssammlung?
von dustdancer - Do 21:19
» Apple: Neues MacBook Pro 16“ - höhere Auflösung, neue Tastatur, mehr GPU-Power ...
von Fader8 - Do 21:09
» Video 8 Sony Handycam auf Mac funktioniert nur halb
von Jott - Do 21:03
» Neuer WEEBILL-S Gimbal von ZHIYUN: u.a.mit latenzarmer Videovorschau
von roki100 - Do 20:00
» Sony AX53 - 4K-Videos auf MAC übertragen?
von Seadragon57 - Do 19:38
» Zombies am Set: James Dean CGI-Puppe spielt Hauptrolle in neuem Film
von teichomad - Do 18:46
» DaVinci Studio 16: Rendern im Stapelbetrieb
von Bruno Peter - Do 18:06
» Probleme beim Verschieben von Clips
von kasar - Do 15:57
» The Color of Film
von domain - Do 15:08
» PCIe 4.0-SSDs - Gleiche Technik unter diversen Namen
von rush - Do 15:00
» Sigma fp -- 4K RAW-Kamera demnächst für 1899 Dollar verfügbar
von Darth Schneider - Do 13:18
» 5.1 Audiogeräte in Premiere
von -paleface- - Do 13:08
» REDs Compressed RAW Patent bleibt gültig - Wie geht es jetzt weiter?
von cantsin - Do 12:59
» DJI wieder was Neues
von klusterdegenerierung - Do 12:20
» Suche Sony Vollformat Objektiv für hauptsächlich Immobilienvideos
von Dhira - Do 10:07
» AtomOS 9.2 Switching 2.0 Update für Sumo 19 erleichtert Multicam-Produktionen
von slashCAM - Do 9:21
» Die visuell besten Musikvideos
von klusterdegenerierung - Do 8:33
» 2 * Studiomonitore / Boxen Prodipe Pro 5
von arcon30 - Do 8:24
» Erste Schritte mit der Pocket 4k - sinnvolle Settings/Workarounds etc
von roki100 - Do 7:58
» Grass Valley wird verkauft: Was passiert mit Edius?
von Fizbi - Mi 23:11
» Popschutz für Ansteckmikrofon
von rush - Mi 17:36
» Neuer AMD Ryzen Threadripper 3970X: Schnellste High End Desktop CPU mit 32 Kernen
von rush - Mi 17:25
» Dringend: Final Cut Pro X Pixelfehler!!!!
von Axel - Mi 14:36
» Blackmagic DaVinci Resolve Micro Panel
von rvaneeden - Mi 13:56
» Z Cam E2G, E2C, E2-6F, E2-S6, E2-F8
von andieymi - Mi 13:28
» Looking Glass 8K: Das erste holographische 8K Display
von teichomad - Mi 13:00
» ascribe.ai: Automatische Transkription in Premiere Pro per AI
von R S K - Mi 12:47
» Neue Firmware-Updates für Panasonic LUMIX S1(R) und GH5(S) / G9
von TheGadgetFilms - Mi 11:41
» ZACUTO Zamerican V3 small Magic Arm (15,24cm / 6 inch)
von wkonrad - Mi 11:23
 
neuester Artikel
 
Vollformat RAW für 2000 Euro? Die Sensor-Bildqualität der Sigma fp in 4K und FullHD

Die Sigma fp wird von vielen Filmern mit Spannung erwartet. RAW-Aufzeichnung mit einem FullFrame Sensor unter 2.000 Euro gab es ja bis jetzt noch nicht. Doch kann Sigma auch die hoch gesteckten Erwartungen erfüllen? weiterlesen>>

James Dean CGI-Puppe spielt Hauptrolle in neuem Film

Schlechte Nachrichten für Schauspieler: die Toten spielen ab jetzt wieder mit - und zwar nicht irgendwelche, sondern die Stars. So soll der legendäre James Dean, 1955 im Alter von nur 24 Jahren gestorben, im Film "Finding Jack" eine der Hauptrollen spielen -- doch was heißt hier "spielen"? weiterlesen>>

neuestes Video
 

Aktuelles Video:
Deep in the Guatemalan Jungle with my FPV Drones

Hals- oder vielleicht besser gesagt rotorbrecherische Flugaufnahmen gibt es hier zu bestaunen -- extrem gekonnt lässt der offensichtlich Racing-geschulte Pilot seine kleine Drohne durch die Luft wirbeln (Danke ans Forum für den Hinsweis).