Hanselig
Beiträge: 4

Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von Hanselig » Do 18 Jan, 2018 00:41

Hallo, ich bin neu im Forum und wollte mich schon einmal vorab für die Möglichkeit bedanken, dass mir hier weitergeholfen werden kann. Ich glaube meine Frage ist ziemlich naiv.

Ich habe letztens in einen mit 2 Baustrahlern beleuchteten, gläsenden Wassertank gefilmt, bzw .die farblichen Ereignisse, die sich darin abspielten. Das nennt sich Cloudtank und macht wahnsinnig viel Spaß. Empfehlenswert.

ich habe konsequent mit f4-f8, Iso 200, 100p, 1/125 gefilmt. Alle meine Aufnahmen sind leicht am rauschen, nicht nur in den Dunklen Stellen , leider überall. Die 4K Aufnahmen (f4,-f8, Iso 200, 25p, 1/60) sind soweit rauschfrei.

Es wäre sehr hilfreich und nett, wenn mir jemand die Grundlage meines Problemes erklären würde.

Besten Dank
HE




sanftmut
Beiträge: 232

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von sanftmut » Do 18 Jan, 2018 09:52

Höfliche Gegenfrage

Meinst Du sicher „Rauschen“ oder die wegen der höheren Framerate reduzierte Auflösung... (FHD statt 4K bei 100 fps)?

LG




rush
Beiträge: 8469

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von rush » Do 18 Jan, 2018 10:08

Darüber hinaus: Wovon sprechen wir? Slog oder einer normalen Gamma-Kurve?
keep ya head up




Hanselig
Beiträge: 4

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von Hanselig » Do 18 Jan, 2018 10:59

Hallo und Danke.

Hier ein exportiertes Beispiel http://www65.zippyshare.com/v/r2AHFAc0/file.html
(35 mb, H.264, Vimeo 1080p, 25fps - sieht aus wie in Premiere) Ich hoffe Ihr seht was ich meine. Vielleicht stößt auch die Kamera bei diesen Bedingungen an ihre Grenzen oder ich stelle etwas falsch ein. Es sieht für mich eben so aus, als wäre es Qualitätsverlust durch hohen Isowert; Iso ist aber auf 200. das fand ich seltsam.

mein Kollege meinte, es läge vielleicht "irgendwie" am Verhältnis Baustrahlerlicht / Belichtungszeit ?

also zur Frage Rauschen oder verminderte Qualität. ich glaube es gibt eine Menge Fachwissen darüber, was als Rauschen bezeichnet wird, deshalb einigen wir uns lieber auf schlechte Qualität; auch da mein gesamtes Bild "rauscht" und nicht wie bei "Rauschen" üblicher nur an bestimmten stellen.
Also es hat überall eine ungewöhnlich unsaubere Qualität, unabhängig von der Schärfe. Es könnte also sein, wie du sagst, dass es mit der HFR zusammenhängt. Ich wusste nicht, dass sich das so gravierend auswirkt und habe leider kein Vergleichsmaterial unter selben Bedingungen. das werde ich das nächste mal testen

Zu der zweiten Antwort: ich habe keine Einstellungen vorgenommen die sich auf die Gammakurven auswirken. Da könnte ich sicherlich mal etwas versuchen. Die voreingestellten Slog Variationen sollen ja ganz gut sein.




freezer
Beiträge: 1276

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von freezer » Do 18 Jan, 2018 11:20

Ich sehe am kalibrierten Monitor kein besonders auffälliges Rauschen. Als erstes stellt sich mir die Frage, ob nicht Dein Bildschirm zu hell eingestellt ist und Du deswegen das Grundrauschen viel stärker siehst.
Was ich sehe in den dunklen Bereichen sind Kompressionsartefakte und die Nachschärfung der Kamera und natürlich ein Auflösungsverlust durch die 100fps.
Insgesamt ist das Bild eher unterbelichtet, daher würde ich mal als erstes versuchen, mit mehr Licht zu arbeiten.
LAUFBILDkommission
Robert Niessner - Graz - Austria
Blackmagic Cinema Blog
www.laufbildkommission.wordpress.com




Hanselig
Beiträge: 4

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von Hanselig » Do 18 Jan, 2018 11:42

freezer hat geschrieben:
Do 18 Jan, 2018 11:20
Ich sehe am kalibrierten Monitor kein besonders auffälliges Rauschen. Als erstes stellt sich mir die Frage, ob nicht Dein Bildschirm zu hell eingestellt ist und Du deswegen das Grundrauschen viel stärker siehst.
Was ich sehe in den dunklen Bereichen sind Kompressionsartefakte und die Nachschärfung der Kamera und natürlich ein Auflösungsverlust durch die 100fps.
Insgesamt ist das Bild eher unterbelichtet, daher würde ich mal als erstes versuchen, mit mehr Licht zu arbeiten.
Vielen Dank! das hilft sehr. Ich habe tatsächlich einen relativ hell eingestellten Bildschirm (bis jetzt) gehabt und nehme auf meinem Billo-laptop das Grundrauschen sogut wie gar nicht wahr. Ich werde mich ferner also selbst mal mit einer Kalibrierung auseiandersetzen.

zu den Kompressionsartefakten: ich hab da mal eben wikipedia befragt. Da können ja mehrere Ursachen dran schuld sein. Abgesehen davon, dass ich noch nie in der Kamera selbst an Einstellungen zu Kompressionen o.ä. rumgespielt habe und mir das eigl. auch nicht zutauen, könnte es denn auch am Objektiv liegen, das bei maximalem Telebereich an den Ecken einfach nicht mehr sauber aufnehmen kann. Ich meine, soetwas wäre bei Zoomobjektiven nicht unüblich.

Mehr Licht in den Tank bekomme ich leider nicht, das Wasser wird ja im Laufe der Prozedur auch immer dreckiger und ist irgendwann schwarz.
Ich lese nun vermehrt, man solle die Iso im nativen Bereich einstellen (irgendwo wischen 200 und 1600 bei der A7s2) und dann mit blende und shutter arbeiten. Gehe ich mit der Iso also hoch, wenn ich nicht mehr Licht setzen kann?; denn bei den " quasi mechanischen" Parametern lässt sich nicht viel positives rausholen.




freezer
Beiträge: 1276

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von freezer » Do 18 Jan, 2018 13:20

Mit dem ISO Wert raufgehen könnte durchaus gegen die Kompressionsartefakte in den dunklen Bereichen helfen.
LAUFBILDkommission
Robert Niessner - Graz - Austria
Blackmagic Cinema Blog
www.laufbildkommission.wordpress.com




WoWu
Beiträge: 14785

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von WoWu » Do 18 Jan, 2018 16:34

Mit dem ISO Wert rausgehen hilft auch gegen Rauschen denn, anders als zu Analogzeiten, in denen die Filmkristalle die Informationsträger waren, kommt in der digitalen Zeit Rauschen als Artefact hinzu.
Auf der Strecke zwischen Schwarz und Weiß gibt es mehrere verschiedene Rauschursachen.
Die, die Dir auffällt ist das Rauschen, das der Sensor selbst verursacht.
Digitale Kameras haben daher einen „sweet spot“, manchmal auch „natürliche ISO Einstellung“ genannt, an dem der Störabstand der Kamera am höchste (beste) ist.
Sowohl unterhalb als auch oberhalb dieser ISO Einstellung verschlechtert sich der Wert wieder.
Gehst Du also in Richtung 100 ISO nimmt das Rauschen wieder zu.
Versuch also, im „sweetSpot“ (Iso Einstellung) Deiner Kamera zu bleiben und mach die Belichtung über Licht, die Blende oder das Shutter.

(Soviel vielleicht erst mal zu Deiner Verständnisfrage)
Gute Grüße, Wolfgang

E-Book:
www.provideome.de




acrossthewire
Beiträge: 448

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von acrossthewire » Do 18 Jan, 2018 17:01

Hast du den XAVC-S 50mBit oder den 100Mbit Codec bei der Aufnahme verwendet und auf keinen Fall den HFR Modus ?
Be Yourself. Everyone else is already taken
Oscar Wilde




klusterdegenerierung
Beiträge: 11131

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von klusterdegenerierung » Do 18 Jan, 2018 17:47

Als ich die Belichtungsdaten gelesen habe, hatte ich 2 Gedanken, Sackundasche hat der 5000Watt Strahler, oder ist alles unterbelichtet?
Anscheinend ist ja beides der Fall!

Muß Blende 8 und 100p sein?
Ich würde es mal mit 400Iso f4 und 30p4K oder 60p2K probieren und dann in der Post die Schatten nicht raufdrehen, sondern runter drehen,
damit auch knack in die flaue Suppe kommt ;-)
"disliken und nicht abonnieren vergessen"




Hanselig
Beiträge: 4

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von Hanselig » Do 18 Jan, 2018 21:34

Danke für alle Beteiligungen.

@ Wowu, die Infos kannte ich schon - aber von dir. Ich habe hier schon einiges im Forum gelesen und du bekommst recht oft die Chance das zu erklären. Trotzdem Danke für die extra Wiederholung, sehr hilfreich.

@ acrossthewire ich habe mit XAVC-S 100p 100m gefilmt. Was meinst du mit "auf keinen Fall den HFR (Highframrate) Modus"

@ klusterdegenerierung: Es sind 450 Watt Baustrahler. Auch auf anderen Geräten sieht das Material relativ gut - mein Eindruck - von demher wundert es mich, dass es hier so eindeutig klar ist, dass das unterbelichtet ist. Die schwarzen stellen sind natürlich auch pechschwarze wassersuppe. da kommt kein Licht durch.
es muss mind. f4 sein. mehr leistet das Objektiv nicht. 100p war für Verlangsamung gedacht, aber ich hätte natürlich lieber eine gute Bildqualität als schlechten Slowmo.
ich werde deine Vorschläge testen.

ob das flau ist oder nicht ist wohl eine subjektive Wahrnehmung- mir gefällts eigl ganz gut, ist halt nicht so knakcig, wie du sagt, aber sphärisch :]
Trotzdem mal zum Vorschlag an sich, wenn ich die Schatten weit runterdrehe bekomme ich doch durchs Grading wieder Verlust. Würdest du also im Slog arbeiten wie schon oben mal angesprochen wurde, würde das hier helfen?




acrossthewire
Beiträge: 448

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von acrossthewire » Do 18 Jan, 2018 21:46

Hanselig hat geschrieben:
Do 18 Jan, 2018 21:34


@ acrossthewire ich habe mit XAVC-S 100p 100m gefilmt. Was meinst du mit "auf keinen Fall den HFR (Highframrate) Modus"
Ich meine den Modus wo die Kamera aus 120p direkt 24p macht man also die Slomo schon im Wiedergabemodus der Kamera
zu sehen ist.
Bildschirmfoto 2018-01-18 um 21.45.51.png
Be Yourself. Everyone else is already taken
Oscar Wilde

Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.




Social Media

       
 Aktuelle Beiträge [alle Foren]
 
» Apple stellt ua. neues MacBook Air mit Retina-Display und eGPU Unterstützung vor
von DV_Chris - Di 17:14
» Vergleich Sony Alpha 6300 und 6500
von vobe49 - Di 17:14
» Trump Ramp - Fake Video aus dem weißen Haus?
von handiro - Di 16:48
» Farbkorrektur, Color Management und der Vorteil des linearen Arbeitsfarbraums
von dienstag_01 - Di 15:53
» ARRI: SUP 4.0 für Alexa LF mit neuen Anamorphic De-Squeeze Faktoren, LBUS-Unterstützung u.a.
von slashCAM - Di 14:27
» FUJIFILM X-T3 bekommt HLG-Option mit nächstem Firmware-Update
von Jörg - Di 13:51
» Rode Filmmaker Funke rauscht as hell?!
von rush - Di 12:38
» Slow Motion mindestens 200fps, gerne 4:2:2 10 Bit
von didah - Di 12:27
» Tiffen bringt neue Filter-Kits für DJI-Kameradrohnen (Mavic, Inspire)
von blueplanet - Di 12:14
» GH5 oder Sony Alpha 6500 oder XY
von xandix - Di 11:47
» Seit wann produziert Netflix so ein brutales Zeugs?
von Frank Glencairn - Di 10:37
» Suche Kamera - Camcorder oder DSLR
von pillepalle - Di 1:12
» Erste Aufnahmen von der Blackmagic Pocket Cinema Camera 4K
von roki100 - Mo 22:41
» Large Frame Loop Aufnahmen mit Panasonic EVA1 simuliert
von susy - Mo 21:30
» Lichtset für Interviews to go?
von Pianist - Mo 20:45
» Probleme mit Kopfhörern - Canon EOS 80D
von Siebteradler - Mo 20:09
» (V) Panasonic G81 und Zubehör
von schlaflos011 - Mo 17:35
» Freie LUT-Tankstelle - Fresh LUTs
von CameraRick - Mo 17:33
» Aktuelle Slow-Motion Kameras (+400fps) im Rent?
von 422 - Mo 17:27
» V: Tokina AT-X 11-16mm f/2,8 Pro DX II
von schlaflos011 - Mo 13:56
» ARRI Alexa LF goes Vintage mit neuer DNA Objektivserie speziell für LF
von slashCAM - Mo 13:42
» Theateraufführung
von Darth Schneider - Mo 13:20
» HDR weiterhin wirre "Bastelei" ...
von Roland Schulz - Mo 13:04
» 10 wenig beachtete Neuigkeiten in Premiere Pro CC 2019 und ein Hinweis auf ProRes RAW
von R S K - Mo 12:48
» GH5 und Ninja V
von funkytown - Mo 12:47
» Toni Northrup: Micro Four-Thirds is DEAD
von Jörg - Mo 12:43
» Adapter 4/3 -> m43 Maße
von Ulist - Mo 11:31
» Bildbesprechungen und Gedanken zu Licht
von Jott - Mo 8:43
» RED Hydrogen One: das holographische Cinema Smartphone in ersten Tests: Top oder Flop?
von Jott - Mo 6:57
» Netflix - Bald pleite?
von iasi - So 23:01
» Atomos Ninja V im ersten Praxistest im Interview Setup mit Panasonic GH5S // IBC 2018
von Mediamind - So 19:26
» Tascam HD-P2/Sennheiser ME66: Plötzlich nur noch rauschiges Piepen
von JanHe - So 16:44
» DJI Mavic 2 Pro - Meine ersten Eindrücke
von carstenkurz - So 15:19
» ++Biete ++ Zhiyun Crane 2 inkl. Follow Focus
von panalone - So 13:00
» Blockbuster mal anders: Buster Keaton als Mad Max, Bruce Lee in Tron?
von slashCAM - So 12:12
 
neuester Artikel
 
Farbkorrektur, Color Management und der Vorteil des linearen Arbeitsfarbraums

Farbkorrektur kann nur korrekt funktionieren, wenn sie in einem kontrollierten Farbraum stattfindet. Dies bedeutet in der Praxis, dass man laut Lehrbuch immer in einem linearen Farbraum korrigieren sollte. Doch warum ist das so und was bedeutet dies eigentlich? weiterlesen>>

FiLMiC Pro mit dem iPhone Xs - Perfekte Partner?

FiLMiC Pro gilt in Kombination mit einem Spitzensmartphone wie dem neuen iPhone Xs als Tool der Wahl für professionelles Smartphone-Filmen. Das haben wir uns mal genauer angesehen... weiterlesen>>

neuestes Video
 

Aktuelles Video:
Code Elektro - SHINOBI (Official Video)

Ein Mix aus typischen SciFi-Bildern und -Bausteinen fügt sich hier zu einem erzählenden Musikvideo zusammen, eine Art CGI / Echtbild-Anime -- Hintergrundinfos zur Produktion hier.