Hanselig
Beiträge: 4

Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von Hanselig » Do 18 Jan, 2018 00:41

Hallo, ich bin neu im Forum und wollte mich schon einmal vorab für die Möglichkeit bedanken, dass mir hier weitergeholfen werden kann. Ich glaube meine Frage ist ziemlich naiv.

Ich habe letztens in einen mit 2 Baustrahlern beleuchteten, gläsenden Wassertank gefilmt, bzw .die farblichen Ereignisse, die sich darin abspielten. Das nennt sich Cloudtank und macht wahnsinnig viel Spaß. Empfehlenswert.

ich habe konsequent mit f4-f8, Iso 200, 100p, 1/125 gefilmt. Alle meine Aufnahmen sind leicht am rauschen, nicht nur in den Dunklen Stellen , leider überall. Die 4K Aufnahmen (f4,-f8, Iso 200, 25p, 1/60) sind soweit rauschfrei.

Es wäre sehr hilfreich und nett, wenn mir jemand die Grundlage meines Problemes erklären würde.

Besten Dank
HE




sanftmut
Beiträge: 248

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von sanftmut » Do 18 Jan, 2018 09:52

Höfliche Gegenfrage

Meinst Du sicher „Rauschen“ oder die wegen der höheren Framerate reduzierte Auflösung... (FHD statt 4K bei 100 fps)?

LG




rush
Beiträge: 8670

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von rush » Do 18 Jan, 2018 10:08

Darüber hinaus: Wovon sprechen wir? Slog oder einer normalen Gamma-Kurve?
keep ya head up




Hanselig
Beiträge: 4

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von Hanselig » Do 18 Jan, 2018 10:59

Hallo und Danke.

Hier ein exportiertes Beispiel http://www65.zippyshare.com/v/r2AHFAc0/file.html
(35 mb, H.264, Vimeo 1080p, 25fps - sieht aus wie in Premiere) Ich hoffe Ihr seht was ich meine. Vielleicht stößt auch die Kamera bei diesen Bedingungen an ihre Grenzen oder ich stelle etwas falsch ein. Es sieht für mich eben so aus, als wäre es Qualitätsverlust durch hohen Isowert; Iso ist aber auf 200. das fand ich seltsam.

mein Kollege meinte, es läge vielleicht "irgendwie" am Verhältnis Baustrahlerlicht / Belichtungszeit ?

also zur Frage Rauschen oder verminderte Qualität. ich glaube es gibt eine Menge Fachwissen darüber, was als Rauschen bezeichnet wird, deshalb einigen wir uns lieber auf schlechte Qualität; auch da mein gesamtes Bild "rauscht" und nicht wie bei "Rauschen" üblicher nur an bestimmten stellen.
Also es hat überall eine ungewöhnlich unsaubere Qualität, unabhängig von der Schärfe. Es könnte also sein, wie du sagst, dass es mit der HFR zusammenhängt. Ich wusste nicht, dass sich das so gravierend auswirkt und habe leider kein Vergleichsmaterial unter selben Bedingungen. das werde ich das nächste mal testen

Zu der zweiten Antwort: ich habe keine Einstellungen vorgenommen die sich auf die Gammakurven auswirken. Da könnte ich sicherlich mal etwas versuchen. Die voreingestellten Slog Variationen sollen ja ganz gut sein.




freezer
Beiträge: 1309

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von freezer » Do 18 Jan, 2018 11:20

Ich sehe am kalibrierten Monitor kein besonders auffälliges Rauschen. Als erstes stellt sich mir die Frage, ob nicht Dein Bildschirm zu hell eingestellt ist und Du deswegen das Grundrauschen viel stärker siehst.
Was ich sehe in den dunklen Bereichen sind Kompressionsartefakte und die Nachschärfung der Kamera und natürlich ein Auflösungsverlust durch die 100fps.
Insgesamt ist das Bild eher unterbelichtet, daher würde ich mal als erstes versuchen, mit mehr Licht zu arbeiten.
LAUFBILDkommission
Robert Niessner - Graz - Austria
Blackmagic Cinema Blog
www.laufbildkommission.wordpress.com




Hanselig
Beiträge: 4

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von Hanselig » Do 18 Jan, 2018 11:42

freezer hat geschrieben:
Do 18 Jan, 2018 11:20
Ich sehe am kalibrierten Monitor kein besonders auffälliges Rauschen. Als erstes stellt sich mir die Frage, ob nicht Dein Bildschirm zu hell eingestellt ist und Du deswegen das Grundrauschen viel stärker siehst.
Was ich sehe in den dunklen Bereichen sind Kompressionsartefakte und die Nachschärfung der Kamera und natürlich ein Auflösungsverlust durch die 100fps.
Insgesamt ist das Bild eher unterbelichtet, daher würde ich mal als erstes versuchen, mit mehr Licht zu arbeiten.
Vielen Dank! das hilft sehr. Ich habe tatsächlich einen relativ hell eingestellten Bildschirm (bis jetzt) gehabt und nehme auf meinem Billo-laptop das Grundrauschen sogut wie gar nicht wahr. Ich werde mich ferner also selbst mal mit einer Kalibrierung auseiandersetzen.

zu den Kompressionsartefakten: ich hab da mal eben wikipedia befragt. Da können ja mehrere Ursachen dran schuld sein. Abgesehen davon, dass ich noch nie in der Kamera selbst an Einstellungen zu Kompressionen o.ä. rumgespielt habe und mir das eigl. auch nicht zutauen, könnte es denn auch am Objektiv liegen, das bei maximalem Telebereich an den Ecken einfach nicht mehr sauber aufnehmen kann. Ich meine, soetwas wäre bei Zoomobjektiven nicht unüblich.

Mehr Licht in den Tank bekomme ich leider nicht, das Wasser wird ja im Laufe der Prozedur auch immer dreckiger und ist irgendwann schwarz.
Ich lese nun vermehrt, man solle die Iso im nativen Bereich einstellen (irgendwo wischen 200 und 1600 bei der A7s2) und dann mit blende und shutter arbeiten. Gehe ich mit der Iso also hoch, wenn ich nicht mehr Licht setzen kann?; denn bei den " quasi mechanischen" Parametern lässt sich nicht viel positives rausholen.




freezer
Beiträge: 1309

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von freezer » Do 18 Jan, 2018 13:20

Mit dem ISO Wert raufgehen könnte durchaus gegen die Kompressionsartefakte in den dunklen Bereichen helfen.
LAUFBILDkommission
Robert Niessner - Graz - Austria
Blackmagic Cinema Blog
www.laufbildkommission.wordpress.com




WoWu
Beiträge: 14797

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von WoWu » Do 18 Jan, 2018 16:34

Mit dem ISO Wert rausgehen hilft auch gegen Rauschen denn, anders als zu Analogzeiten, in denen die Filmkristalle die Informationsträger waren, kommt in der digitalen Zeit Rauschen als Artefact hinzu.
Auf der Strecke zwischen Schwarz und Weiß gibt es mehrere verschiedene Rauschursachen.
Die, die Dir auffällt ist das Rauschen, das der Sensor selbst verursacht.
Digitale Kameras haben daher einen „sweet spot“, manchmal auch „natürliche ISO Einstellung“ genannt, an dem der Störabstand der Kamera am höchste (beste) ist.
Sowohl unterhalb als auch oberhalb dieser ISO Einstellung verschlechtert sich der Wert wieder.
Gehst Du also in Richtung 100 ISO nimmt das Rauschen wieder zu.
Versuch also, im „sweetSpot“ (Iso Einstellung) Deiner Kamera zu bleiben und mach die Belichtung über Licht, die Blende oder das Shutter.

(Soviel vielleicht erst mal zu Deiner Verständnisfrage)
Gute Grüße, Wolfgang

E-Book:
www.provideome.de




acrossthewire
Beiträge: 455

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von acrossthewire » Do 18 Jan, 2018 17:01

Hast du den XAVC-S 50mBit oder den 100Mbit Codec bei der Aufnahme verwendet und auf keinen Fall den HFR Modus ?
Be Yourself. Everyone else is already taken
Oscar Wilde




klusterdegenerierung
Beiträge: 11642

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von klusterdegenerierung » Do 18 Jan, 2018 17:47

Als ich die Belichtungsdaten gelesen habe, hatte ich 2 Gedanken, Sackundasche hat der 5000Watt Strahler, oder ist alles unterbelichtet?
Anscheinend ist ja beides der Fall!

Muß Blende 8 und 100p sein?
Ich würde es mal mit 400Iso f4 und 30p4K oder 60p2K probieren und dann in der Post die Schatten nicht raufdrehen, sondern runter drehen,
damit auch knack in die flaue Suppe kommt ;-)
"Vorsicht keine Stufe!"




Hanselig
Beiträge: 4

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von Hanselig » Do 18 Jan, 2018 21:34

Danke für alle Beteiligungen.

@ Wowu, die Infos kannte ich schon - aber von dir. Ich habe hier schon einiges im Forum gelesen und du bekommst recht oft die Chance das zu erklären. Trotzdem Danke für die extra Wiederholung, sehr hilfreich.

@ acrossthewire ich habe mit XAVC-S 100p 100m gefilmt. Was meinst du mit "auf keinen Fall den HFR (Highframrate) Modus"

@ klusterdegenerierung: Es sind 450 Watt Baustrahler. Auch auf anderen Geräten sieht das Material relativ gut - mein Eindruck - von demher wundert es mich, dass es hier so eindeutig klar ist, dass das unterbelichtet ist. Die schwarzen stellen sind natürlich auch pechschwarze wassersuppe. da kommt kein Licht durch.
es muss mind. f4 sein. mehr leistet das Objektiv nicht. 100p war für Verlangsamung gedacht, aber ich hätte natürlich lieber eine gute Bildqualität als schlechten Slowmo.
ich werde deine Vorschläge testen.

ob das flau ist oder nicht ist wohl eine subjektive Wahrnehmung- mir gefällts eigl ganz gut, ist halt nicht so knakcig, wie du sagt, aber sphärisch :]
Trotzdem mal zum Vorschlag an sich, wenn ich die Schatten weit runterdrehe bekomme ich doch durchs Grading wieder Verlust. Würdest du also im Slog arbeiten wie schon oben mal angesprochen wurde, würde das hier helfen?




acrossthewire
Beiträge: 455

Re: Sony Alpha7s2 Iso 200 und trotzdem Rauschen

Beitrag von acrossthewire » Do 18 Jan, 2018 21:46

Hanselig hat geschrieben:
Do 18 Jan, 2018 21:34


@ acrossthewire ich habe mit XAVC-S 100p 100m gefilmt. Was meinst du mit "auf keinen Fall den HFR (Highframrate) Modus"
Ich meine den Modus wo die Kamera aus 120p direkt 24p macht man also die Slomo schon im Wiedergabemodus der Kamera
zu sehen ist.
Bildschirmfoto 2018-01-18 um 21.45.51.png
Be Yourself. Everyone else is already taken
Oscar Wilde

Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.




Social Media

       
 Aktuelle Beiträge [alle Foren]
 
» Steven Soderberghs „High Flying Bird“ für Netflix erneut auf iPhone gedreht
von stip - Mi 11:00
» Zweimal für den Oscar 2019 nominiert: „Werk ohne Autor“ von Florian Henckel von Donnersmarck
von slashCAM - Mi 10:36
» Zoom H4/5 Vs. Micro In-Kamera
von rush - Mi 10:36
» Das Sulingen-Projekt
von fmgraphix - Mi 10:28
» Neue Sony Alpha 6400 sowie Firmware Updates für Alpha 9 und 7III-Modelle
von ben71 - Mi 10:23
» Wieviel Speed für Foto SD?
von rush - Mi 9:53
» Glass
von motiongroup - Mi 7:31
» Panasonic AG-CX350 Camcorder: 4K 10 Bit 60p in H.265 inkl. NDI/HX u. RTMP Streaming
von freezer - Mi 0:22
» Zeiss ZX1 Vollformat-Kamera mit fester 35mm Optik und Lightroom // Photokina 2018
von Fiolem - Di 23:57
» Sonys E-Mount hat keine Zukunft
von Frank B. - Di 22:11
» gebrauchte RED ROCKET-X Videokarte für Red Epic 6k
von Starshine Pictures - Di 21:50
» h.265 statt h.264 - Lohnt es sich?
von Motography - Di 21:14
» Erste Aufnahmen von der Blackmagic Pocket Cinema Camera 4K
von freezer - Di 20:50
» Bei welchem Videopegel liegen Eure Hauttöne?
von Jott - Di 20:41
» Lossless Codec zum exportieren
von dienstag_01 - Di 20:02
» Island 2018
von MrMeeseeks - Di 19:30
» Passion für Lost Places
von klusterdegenerierung - Di 17:22
» DJI Osmo Pocket ist verfügbar und bekommt neuen Zeitlupen-Modus (Firmware-Update)
von kmw - Di 16:28
» Reflecta Super 8 scanner
von Schleichmichel - Di 16:06
» Olympus E-M1X Leaks: Live ND-Filter, 4K LOG und weltbester 5 Achsen-Stabi?
von patrone - Di 13:46
» Tipp für Mondsüchtige
von Skeptiker - Di 13:05
» Audition Export MP3 File Zeitangabe auf Etikett
von Andreas_ - Di 11:25
» Sony Ax700 vs Ax100 gleiche Autofokus qualität ?
von vobe49 - Di 11:12
» Gimbals Stand 01.2019
von TheGadgetFilms - Di 10:11
» SELP 18110 G: Erfahrungen?
von rush - Di 9:38
» Wie viel muss man für 4K RAW ausgeben?
von 7nic - Mo 23:06
» The Machine
von klusterdegenerierung - Mo 21:46
» "zickige" Decklink PCIe Karten (Win 10)
von videobro - Mo 21:06
» On-Camera Monitor mit 3D-Lut: SWIT CM-55C - Ein erster Eindruck
von DAF - Mo 21:01
» Biete: Komponist für Film & Trailer
von tobiweiss - Mo 20:49
» [BIETE] Beyerdynamic M58 Dynamisches Reportagemikrofon
von rush - Mo 20:09
» [BIETE] Aputure DEC Wireless Follow Focus Canon EF / EF-s auf Sony E
von rush - Mo 20:08
» [BIETE] SENNHEISER Ansteckmikrofon ME 102 + KA100-EW Lavalier Mikrofon
von rush - Mo 20:08
» Canon, Nikon, Sony, Panasonic: Wer bringt 2019 den besten Autofokus?
von Mediamind - Mo 19:32
» Laser eines selbstfahrenden Autos beschädigt Sony A7R II Sensor
von jjpoelli - Mo 17:13
 
neuester Artikel
 
Canon, Nikon, Sony, Panasonic: Wer bringt 2019 den besten Autofokus?

Die soeben vorgestellte Sony Alpha 6400 und der bevorstehende Launch der Panasonic S1 Vollformatserie zeigen bereits deutlich: 2019 wird ein hochspannendes Jahr für die Weiterentwicklung von Autofokussystemen werden. Dank umfassenderem KI-Einsatz und steigender DSP Performance sind größere Qualitätssprünge in 2019 bei der Autofokusleistung im Videobetrieb möglich weiterlesen>>

neuestes Video
 

Aktuelles Video:
blank vhs covers were kinda beautiful

2 Minuten Nostalgie: animierte Cover von VHS-Leerkassetten, für alle, die damals ihren Medienhunger mit der Aufzeichnung von TV-Sendungen stillten...

Rechtliche Notiz:
Wir übernehmen keine Verantwortung für den Inhalt der Beiträge und behalten uns das Recht vor,
Beiträge mit rechtswidrigem oder anstößigem Inhalt zu löschen.