joney
Beiträge: 32

Nachträglich Blenden einbauen. Audiosynchronisationsproblem

Beitrag von joney » Mi 03 Jan, 2018 02:24

Hallo ,
schneide mit MVD 2016 und habe das Projekt so gut wie abgeschlossen. Jetzt möchte ich nur noch 2-3 Schwarzblenden einbauen. Doch bei jedem Versuch läuft mir der Ton weg.

Was mache ich falsch?


Besten Dank im Voraus.


VG




joney
Beiträge: 32

Re: Nachträglich Blenden einbauen. Audiosynchronisationsproblem

Beitrag von joney » Mi 03 Jan, 2018 13:12

hallo,
wäre nett wenn mir jemand weiterhelfen könnte.
habe in allen modis probiert .
dann habe ich das material auf allen spuren erst markiert. dennoch: der ton läuft weg.


ein anderes witziges problem was ich hatte das ich plötzlich auf spur 2 ton hatte obwohl aan der stelle auf der timeline 0 material lag!!

habe dann alles um 2 spuren nach unten geschoben. so konnte ich zumindest diesen unschönen bug? lösen!


VG




gunman
Beiträge: 1254

Re: Nachträglich Blenden einbauen. Audiosynchronisationsproblem

Beitrag von gunman » Do 04 Jan, 2018 21:01

Was heisst denn bitte " läuft mir der Ton weg" ? Könntest Du das mal bitte näher erklären ?

Was deinen eventuellen "Bug" mit dem plötzlichen Ton angeht obschon Du in Spur 2 keinen Ton liegen hast, so glaube ich nicht an einen Bug, sondern Du hast in einer weiter unten liegenden Spur einen Tonclip liegen den Du übersehen hast.
Was mich nicht umbringt macht mich nur stärker




wabu
Beiträge: 124

Re: Nachträglich Blenden einbauen. Audiosynchronisationsproblem

Beitrag von wabu » Fr 05 Jan, 2018 09:13

Wie willst du denn die Schwarzblende einbauen?
Wenn du nur aus und einfadest ändert sich die Länge der Bildstrecke nicht und der Ton bleibt
man lernt nie aus




joney
Beiträge: 32

Re: Nachträglich Blenden einbauen. Audiosynchronisationsproblem

Beitrag von joney » Mo 08 Jan, 2018 01:15

mit ton weglaufen meine ich das der film nach dem einfügen der blende nicht mehr lippensynchron läuft.
habe das ganze gelöst indem ich erst die blenden gesetzt habe und erst dann audio und video getrennt habe.

die andere geschichte war definitiv ein bug , da der ton sich ja stumm schalten ließ und zwar auf eben der spur wo nichts lag.

danke aber für die antwort.

VG




Social Media

       
 Aktuelle Beiträge [alle Foren]
 
» Flaschenhals bei Premiere Pro ????
von Alf_300 - Mi 17:22
» DJI Osmo Pocket ist verfügbar und bekommt neuen Zeitlupen-Modus (Firmware-Update)
von Gregott - Mi 17:20
» Making A Skate Video
von pH0u57 - Mi 16:49
» Neuer Patch VPX Akt. 16.0.2.306
von fubal147 - Mi 16:45
» Ersatz für DigiMate ImageTank
von srone - Mi 16:11
» GENUSTECH Follow Focus Bravo Deluxe
von christophmichaelis - Mi 16:04
» GENUSTECH Production Mattebox
von christophmichaelis - Mi 16:03
» Biete Metabones Speedbooster Ultra 0,71 EF-E
von christophmichaelis - Mi 16:01
» Filmic Pro: neue LogV2 Funktion soll deutlich mehr Dynamik in Smartphone-Videos zaubern
von slashCAM - Mi 15:13
» Reale Produktionskosten Liste?
von GWF-Team - Mi 14:45
» Berater gesucht für Digitalisierungsprojekt
von hojo-vad - Mi 14:27
» Wandhalterung für Camcorder
von Wanderer82 - Mi 14:23
» Kompressions Probleme h264
von klusterdegenerierung - Mi 14:08
» Format-Tausendsassa - FUJIFILM X-T3 Bildqualität bei der 4K-Videoaufnahme
von Jörg - Mi 13:47
» LG 32QK500-W: Günstiger Einsteiger 31.5" Monitor mit 10-Bit Panel
von klusterdegenerierung - Mi 13:38
» Premiere CS6 impotiert keine 4k-Files von der GH4
von Alf_300 - Mi 13:06
» Halb Papst - halb Maschine // LASERPOPE auf Kickstarter
von Frank B. - Mi 12:38
» XQD Karten lassen sich nicht formatieren
von Hwag - Mi 12:15
» Deutscher Look
von dosaris - Mi 11:19
» Automatische Dateigrößenbegrenzung deaktivierbar?
von Jott - Mi 10:50
» Sony bringt spezielle ATOM X SSDmini für Atomos-Rekorder
von ksingle - Mi 10:36
» Polaroid mal anders.....
von ruessel - Mi 10:32
» Blackmagic Fusion. Zeig deine Kunst! :)
von Huitzilopochtli - Mi 9:47
» Atomos Ninja V, Seriendefekt am 3,5 mm Input?
von Kamerafreund - Mi 9:30
» Youtube App Firestick Ton/Bild Asyncron
von Wilsondrake - Mi 9:07
» Bedienungsanleitung für TBC von Electronic Design
von Alf_300 - Mi 2:41
» JVC GY HD201e Start
von Camiguin - Di 20:57
» Objektivempfehlung für BMPCC/BMPCC4K
von AndySeeon - Di 19:05
» Zubehör Panasonic AG-DVC30 u.a. zu verkaufen
von cidercyber - Di 18:43
» Fujifilm: Firmware 2.00 für X-T3 und X-H1 mit Hybrid Log Gamma, besserer Stabilisierung uvm.
von Jörg - Di 17:47
» Sony a7s und Atomos Ninja V - Hauptplatine der Kamera durchgebrannt
von Kamerafreund - Di 17:28
» Manfrotto 504HD... wirklich so mies???
von pillepalle - Di 16:39
» Videoschnitt in Hamburg
von TheGadgetFilms - Di 14:58
» Hover 2 Kameradrohne -- führt Tracking Shots selbständig aus
von -paleface- - Di 13:53
» FCP ersetzt Clips an falscher Stelle
von R S K - Di 12:36
 
neuester Artikel
 
Format-Tausendsassa - FUJIFILM X-T3 Bildqualität bei der 4K-Videoaufnahme

Die FUJI X-T3 begeistert auf dem Papier mit zahlreichen 10 Bit Aufzeichungsoptionen. Und in der Praxis mit einer sehr sauberen Signalverarbeitung... weiterlesen>>

Kommentierte Gerüchte zu Panasonics S1(R) und weiterer L-Mount Kamera

Es gibt schon eine Menge Gerüchte zu Panasonics S1R und einer weiteren L-Mount Cinekamera. Diese wollen wir einmal kurz kommentieren... weiterlesen>>

neuestes Video
 

Aktuelles Video:
Making A Skate Video

Dass in Naturdokus ab und an geschummelt wird, ist ein offenes Geheimnis -- doch das ist nichts gegen die Tricks der Skateboard-Filmer, wie dieser Enthüllungsclip zeigt... Erschütternd.