Tonaufnahme und -gestaltung Forum



Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)



Fragen zur Tonaufzeichnung, Ausrüstung (Mikros etc.), aber auch zu gestalterischen Aspekten.
Antworten
Lets Cook
Beiträge: 4

Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Lets Cook » Do 15 Nov, 2018 11:17

Hey Experten,
ich brauche eure Hilfe bei einem Problem, das schon seit einiger Zeit immer mal wieder auftritt. Mein Setup ist immer identisch, ich bin mit meiner Sennheiser Funkstrecke EW100 G3 verbunden, jedoch kommt es völlig unvorhersehbar immer mal wieder zu einem "knacken" im Ton. Bei der letzten Aufnahme kamen dann zeitweise auch noch andere Störungen mit hinzu Hier findet ihr ein Beispiel:

Woran kann dies liegen?
Ich habe bereits ein neues Lavalier Mikro geholt, da ich einen Kabelbruch vermutet hatte. Beim neuen besteht das Problem aber weiterhin.

Über eure Einschätzung und Lösungsansätze wäre ich sehr dankbar!

Liebe Grüße,
Julian




Jott
Beiträge: 14709

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Jott » Do 15 Nov, 2018 11:36

Störquelle in der Nähe (Mobilfunk oder sonst was). Mal die Frequenz gewechselt?

Du schreibst leider nicht, welche EW100-Generation. Ist es ein älteres Set, kannst du dich durchaus in heute gesperrten/anders belegten Frequenzbereichen bewegen.




rush
Beiträge: 8570

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von rush » Do 15 Nov, 2018 13:01

Yo klingt nach massiven Einstreuungen... DVB-T2 und die LTE Frequenzen etwa tummeln sich heute da, wo man vor Jahren noch problemlos entsprechende Sennheiser Anlagen nutzen konnte.
Schau daher mal aufs Datenblatt bzw. deine genutzte Frequenz und vergleiche Sie mit den aktuellen Regularien der Bundesnetzagentur... Auch Sennheiser selbst gibt Infos:

https://de-de.sennheiser.com/news-2016- ... cht-ratlos
keep ya head up




mikroguenni
Beiträge: 139

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von mikroguenni » Do 15 Nov, 2018 16:56

Für mich klingt das nach einem Kontaktproblem, wahrscheinlich zwischen Empfänger und Camera/Aufnahmesystem.

Welchen Ausgang am Empfänger benutzt du? Welches Aufnahme Equipment?




Lets Cook
Beiträge: 4

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Lets Cook » Fr 16 Nov, 2018 09:44

Danke euch erst einmal für all die Ansätze!
Ich habe nochmal nach der genauen Version geschaut, das hier ist die genaue Bezeichnung vom Equipment:
Sennheiser EW 122-P G3 mit Bodypack SK100 G3 und Taschenempfänger EK 100 G3.

Frequenzprobleme könnten sehr gut sein, denn diesmal war mein Handy mit im Raum und deutlich näher in der Umgebung als sonst. Da ich mich mit dem Thema Frequenzen noch gar nicht beschäftigt habe, werde ich mich dazu erstmal schlau machen. Danke für den Link, rush!

Kontaktproblem kann ich auch nicht ausschließen. Ich benutze das mitgelieferte Kabel "Sennheiser CL 1-N Line-Kabel" um den Empfänger mit meiner Lumix G70 zu verbinden.
Da ich, was das Thema Ton betrifft, noch viel zu lernen habe, kann ich auch nicht abschätzen ob das optimal oder nicht ist. Von daher würde ich mich über deine Meinung dazu freuen, mikroguenni




Jott
Beiträge: 14709

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Jott » Fr 16 Nov, 2018 09:50

Dazu brauchst du doch keine Meinungen. Wackel intensiv während einer Aufnahme an allen Kabeln von vorne bis hinten. Wenn es Kontaktprobleme sein sollten, dann kannst du sie so reproduzieren.




rush
Beiträge: 8570

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von rush » Fr 16 Nov, 2018 10:02

Diese EW 100 Sets der dritten Generation (G3) wie Du sie hast gibt es in verschieden Frequenzbereichen - bis auf die als "E-Band" bezeichnete Version liegen die meisten anderen Anlagen mittlerweile in den "problematischen" Frequenzbereichen oder im anmeldepflichtigen Bereich.

Kurzfristig kann es da helfen die Kanäle zu wechseln oder Frequenzen manuell zu "suchen" wo erstmal nichts reinstreut. Eine wirklich saubere Lösung ist das jedoch nicht, und rein rechtlich dann eigentlich auch nicht mehr zulässig... In den eigenen vier Wänden wird das vermurlich niemand merken/stören - außer vielleicht Deine Nachbarn die dann Probleme beim DVB-T oder Handyempfang haben...

Sennheiser bietet die Möglichkeit entsprechende Anlagen umquarzen zu lassen - die Kosten sind aber glaube recht hoch im Vergleich zum Gebrauchtkauf einer "passenden" Funke oder eines digitalen Systems wie dem Rodelink von Rode oder dem etwas teureren AVX von Sennheiser. Diese Anlagen arbeiten im Wlan Frequenzbereich und sind zulassungs und anmeldefrei - nahezu weltweit.

Störungen können aber immer auftreten... Als one man show inkl vor der kamera ist es natürlich schwer auch noch den Pegel abzuhören - wenn du aber jemanden hast der an der Kamera steht (z.b. die erwähnte Freundin) -> immer Kopfhörer auf! :-)
keep ya head up




Lets Cook
Beiträge: 4

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Lets Cook » Fr 16 Nov, 2018 10:34

rush hat geschrieben:
Fr 16 Nov, 2018 10:02
Diese EW 100 Sets der dritten Generation (G3) wie Du sie hast gibt es in verschieden Frequenzbereichen - bis auf die als "E-Band" bezeichnete Version liegen die meisten anderen Anlagen mittlerweile in den "problematischen" Frequenzbereichen oder im anmeldepflichtigen Bereich.
Ich habe eben nochmal in meine 3 Jahre alte Bestellbestätigung geschaut: E-Band UHF Wireless System steht dabei. Was genau bedeutet das nun für mich? Frequenzprobleme können es dann trotzdem sein, aber ich habe noch "erlaubte" Frequenzbereiche zur Verfügung, oder wie?
Ich möchte natürlich nicht, dass irgendwelche Nachbarn auf einmal kein WLAN mehr haben (oder gar meine Freundin am iPad, das würde mir mehr Probleme machen :D) , von daher sollte ich mich wohl jetzt auch erstmal etwas mit dem Thema Frequenzen beschäftigen, da es absolutes Neuland für mich ist.

Momentan ist es bei der Videoproduktion noch eine one-man-show, in naher Zukunft werde ich mir aber sicher noch einen Kameramann mit ins Boot holen. Der kann dann auch dafür sorgen, dass der Ton während der Aufnahme schon kontrolliert wird und es nicht erst den Editoren in der Post auffällt, wenn ihnen die Ohren abfliegen :-)




rush
Beiträge: 8570

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von rush » Fr 16 Nov, 2018 11:04

E-Band ist schonmal gut...
Dann ist dein Suchwort "LTE Mittenlücke" aka Duplex-Lücke und das ISM Band...

https://m.thomann.de/de/onlineexpert_pa ... ungen.html

Suche Dir einfach einen Kanal der frequenzmäßig in einen dieser Bereiche passt oder tune manuell... Dort sollte es theoretisch stressfreier sein und jene Störungen nicht en Masse geben...

Falls doch - hast du eventuell an anderer Stelle ein Problem (schlecht geschirmtes Kabel etc).

Aber wie gesagt... Das einfachste wäre demnach Mal ein Frequenzwechsel - ist innerhalb von ein ein paar Sekunden an Sender und Empfänger erledigt und auch für Laien machbar - nur Mut! :-)
keep ya head up




mikroguenni
Beiträge: 139

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von mikroguenni » Fr 16 Nov, 2018 18:08

Ich glaube eher dass es ein Kontaktproblem ist.

Ist der 3.5mm Klinkenstecker am Empfänger richtig verschraubt?
Ist der 3.5mm Stecker am Camcorder richtig eingesteckt?

Hast du auf bei den Tonkanälen exakt das gleiche Störgeräusch?

Ändert es sich wenn du am Kabel oder an den Anschlüssen wackelst?




Lets Cook
Beiträge: 4

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Lets Cook » Fr 16 Nov, 2018 18:12

Ich habe nun mal die Frequenz gewechselt, die war tatsächlich in einem der "roten" Bereiche. Habe es 2min getestet und bisher keine Störgeräusche :)
Die Stecker sind gut festgeschraubt und eigentlich kann es daran nicht liegen. Falls doch nochmal etwas auftritt, werde ich die aber auch nochmal verstärkt prüfen.

Danke soweit für eure Hilfe! Falls beim nächsten Dreh morgen doch etwas auftritt, melde ich mich nochmal :)




rush
Beiträge: 8570

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von rush » Sa 17 Nov, 2018 00:54

Gern auch melden wenn alles geklappt hat und es keine Probleme gab ;-)

@guenni... Für Kontaktprobleme spricht in dem o.g. Audiobeispiel meiner Erfahrung nach eher weniger... Dafür sind die Störgeräusche zu vielfältig und pulsierend als das sie von einem klassischen Kontaktprobleme her rühren.

Habe leider selbst hin und wieder mit Interferenzen diverser Anlagen zu tun - sowohl im In,- als auch Ausland. Daher für mich vom Audioschnipsel her schon deutlich eher als Frequenzeinstreuung oder Interferenzen durch schlechte Kabel-Abschirmung zu beurteilen.

However... Viel Erfolg mit der nächsten Produktion - hoffentlich ohne solch hässliche Tonstörungen :-)
keep ya head up




Jalue
Beiträge: 775

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Jalue » Sa 17 Nov, 2018 03:41

Schön, dass das Problem gelöst ist. Falls nicht, würde ich auf das Empfängerkabel tippen.
Die Dinger sind de facto Verschleißteile, ich habe schon zwei davon durch. Akustisch kann der Effekt von Brummen über Knacken bis hin zu Komplettaussetzern reichen, wobei es zwischendrin auch wieder mal funktionieren kann - egal ob die Schraubverbindung nun fest ist oder nicht. Sollbruchstelle scheint der Miniklinkenstecker zu sein.




Social Media

       
 Aktuelle Beiträge [alle Foren]
 
» Wie mach ich das mit footage?
von Henning Bischof - Fr 1:33
» 9 jähriger Sohn wünscht sich Camcorder - Hilfe
von Jan - Do 22:13
» Sony produziert Kinofilm mit Sony A7SII und Vantage Hawk 65 Anamorphoten
von 7nic - Do 22:07
» Hilfe, was lief schief?! Panasonic FZ2000 4K Video
von Jan - Do 21:58
» 2 Stunden Gratis Resolve Training
von Saint.Manuel - Do 21:01
» Kopierte Datei mit Fehlern!?
von Sammy D - Do 20:02
» DaVinci Resolve 15.2.2 Update - ausschließlich Fixes...
von Jörg - Do 17:29
» Erfahrung mit Eizo CS 2420 als Vorschaumonitor
von FAndreas - Do 17:14
» DJI Osmo Pocket ist verfügbar und bekommt neuen Zeitlupen-Modus (Firmware-Update)
von domain - Do 16:12
» Polaroid mal anders.....
von ruessel - Do 15:58
» Kipon: Mittelformat auf Vollformat Speedbooster und manuelle Objektive für Nikon Z und Canon RF
von ruessel - Do 15:15
» Zoom F4/8 3D Ambi - Nach UHD Bild nun auch HD Sound ??
von ruessel - Do 15:07
» Audioversatz bei Export von mpg nach mp4
von Ervinf - Do 14:27
» AirMap App: Alarm beim Anflug von Flugverbotszonen für DJI Drohnen
von rush - Do 13:49
» BMD Pocket Cinema Kamera 4K: RAW, Dual Native ISO, Bedienung, Verfügbarkeit // IBC 2018
von Sammy D - Do 12:56
» Dogs of Berlin - Teaser Trailer
von Darth Schneider - Do 12:45
» Animationstool - Google Earth Studio
von Starshine Pictures - Do 12:41
» DJI Osmo Pocket: Mini-Einhand-Gimbal mit integrierter Kamera
von domain - Do 12:17
» True Detective - Season 3 - Teaser Trailer
von Funless - Do 9:59
» Hilfe, was lief schief?! Panasonic FZ2000 4K Video
von Frank B. - Do 9:55
» Nikon Z6 - die beste 4K Vollformat 10 Bit Spiegellose für Video? Hauttöne, LOG vs LUT, AF, inkl. Canon EOS R Vergleich
von funkytown - Do 9:48
» Städte Werbung mal anders!
von klusterdegenerierung - Do 8:01
» Meyer Optik Görlitz: erst erfolgreich bei Kickstarter, jetzt insolvent
von Frank B. - Do 4:16
» Fuji X-T3 RAW Bearbeitung Odyssee
von markusG - Do 0:05
» Adobe Pro Video Apps exportieren Apple ProRes 4444 und 422 jetzt auch unter Windows
von CameraRick - Do 0:04
» Alita: Battle Angel - Offizieller Trailer
von Benutzername - Mi 22:31
» Erste Aufnahmen von der Blackmagic Pocket Cinema Camera 4K
von cantsin - Mi 22:25
» Zeitschrift VIDEO 2/1999 mit Test der DV-Recorder gesucht
von RickyMartini - Mi 22:15
» Erster 8K-Sender NHK BS8K startet mit Austrahlung des 70mm Klassikers 2001
von Valentino - Mi 21:26
» Autofokus bei Sony A7sii mit Canon Objektive
von stiffler123 - Mi 19:58
» Darstellung von Warnkleidung durch A7iii und GH5s
von klusterdegenerierung - Mi 19:35
» Zhiyun Crane 2, Probleme beim balancieren
von TheGadgetFilms - Mi 18:30
» Moza Air 2 Fragen
von Selomanol - Mi 17:13
» Umfrage: Wann war dein letzter Daten-Backup?
von slashCAM - Mi 16:54
» Arbeitsbereiche in Premiere Pro CC 2018 exportieren
von Jogen - Mi 16:15
 
neuester Artikel
 
Kommentierte Gerüchte zu Panasonics S1(R) und weiterer L-Mount Kamera

Es gibt schon eine Menge Gerüchte zu Panasonics S1R und einer weiteren L-Mount Cinekamera. Diese wollen wir einmal kurz kommentieren... weiterlesen>>

Monster-Flunder - MSI P65 Creator 8RF-451 Notebook im 4K-Schnitt-Performance Test

Wir konnten uns ein besonders potentes Windows Notebook in der Redaktion näher ansehen, das sich zur 4K-Videobearbeitung eignet und trotz seiner Leistungsdaten ziemlich flach und leicht bleibt: Das MSI P65 Creator 8RF-451. weiterlesen>>

neuestes Video
 

Aktuelles Video:
Flasher - Material (Official Video)

Fängt ein bißchen lahm an das Musikvideo, aber schaltet nach einigen Sekunden in eine Art Turbomodus, bevor es völlig durchdreht und sich auf der YouTube-Metaebene austobt.