Tonaufnahme und -gestaltung Forum



Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)



Fragen zur Tonaufzeichnung, Ausrüstung (Mikros etc.), aber auch zu gestalterischen Aspekten.
Antworten
Lets Cook
Beiträge: 4

Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Lets Cook » Do 15 Nov, 2018 11:17

Hey Experten,
ich brauche eure Hilfe bei einem Problem, das schon seit einiger Zeit immer mal wieder auftritt. Mein Setup ist immer identisch, ich bin mit meiner Sennheiser Funkstrecke EW100 G3 verbunden, jedoch kommt es völlig unvorhersehbar immer mal wieder zu einem "knacken" im Ton. Bei der letzten Aufnahme kamen dann zeitweise auch noch andere Störungen mit hinzu Hier findet ihr ein Beispiel:

Woran kann dies liegen?
Ich habe bereits ein neues Lavalier Mikro geholt, da ich einen Kabelbruch vermutet hatte. Beim neuen besteht das Problem aber weiterhin.

Über eure Einschätzung und Lösungsansätze wäre ich sehr dankbar!

Liebe Grüße,
Julian




Jott
Beiträge: 15049

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Jott » Do 15 Nov, 2018 11:36

Störquelle in der Nähe (Mobilfunk oder sonst was). Mal die Frequenz gewechselt?

Du schreibst leider nicht, welche EW100-Generation. Ist es ein älteres Set, kannst du dich durchaus in heute gesperrten/anders belegten Frequenzbereichen bewegen.




rush
Beiträge: 8786

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von rush » Do 15 Nov, 2018 13:01

Yo klingt nach massiven Einstreuungen... DVB-T2 und die LTE Frequenzen etwa tummeln sich heute da, wo man vor Jahren noch problemlos entsprechende Sennheiser Anlagen nutzen konnte.
Schau daher mal aufs Datenblatt bzw. deine genutzte Frequenz und vergleiche Sie mit den aktuellen Regularien der Bundesnetzagentur... Auch Sennheiser selbst gibt Infos:

https://de-de.sennheiser.com/news-2016- ... cht-ratlos
keep ya head up




mikroguenni
Beiträge: 141

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von mikroguenni » Do 15 Nov, 2018 16:56

Für mich klingt das nach einem Kontaktproblem, wahrscheinlich zwischen Empfänger und Camera/Aufnahmesystem.

Welchen Ausgang am Empfänger benutzt du? Welches Aufnahme Equipment?




Lets Cook
Beiträge: 4

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Lets Cook » Fr 16 Nov, 2018 09:44

Danke euch erst einmal für all die Ansätze!
Ich habe nochmal nach der genauen Version geschaut, das hier ist die genaue Bezeichnung vom Equipment:
Sennheiser EW 122-P G3 mit Bodypack SK100 G3 und Taschenempfänger EK 100 G3.

Frequenzprobleme könnten sehr gut sein, denn diesmal war mein Handy mit im Raum und deutlich näher in der Umgebung als sonst. Da ich mich mit dem Thema Frequenzen noch gar nicht beschäftigt habe, werde ich mich dazu erstmal schlau machen. Danke für den Link, rush!

Kontaktproblem kann ich auch nicht ausschließen. Ich benutze das mitgelieferte Kabel "Sennheiser CL 1-N Line-Kabel" um den Empfänger mit meiner Lumix G70 zu verbinden.
Da ich, was das Thema Ton betrifft, noch viel zu lernen habe, kann ich auch nicht abschätzen ob das optimal oder nicht ist. Von daher würde ich mich über deine Meinung dazu freuen, mikroguenni




Jott
Beiträge: 15049

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Jott » Fr 16 Nov, 2018 09:50

Dazu brauchst du doch keine Meinungen. Wackel intensiv während einer Aufnahme an allen Kabeln von vorne bis hinten. Wenn es Kontaktprobleme sein sollten, dann kannst du sie so reproduzieren.




rush
Beiträge: 8786

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von rush » Fr 16 Nov, 2018 10:02

Diese EW 100 Sets der dritten Generation (G3) wie Du sie hast gibt es in verschieden Frequenzbereichen - bis auf die als "E-Band" bezeichnete Version liegen die meisten anderen Anlagen mittlerweile in den "problematischen" Frequenzbereichen oder im anmeldepflichtigen Bereich.

Kurzfristig kann es da helfen die Kanäle zu wechseln oder Frequenzen manuell zu "suchen" wo erstmal nichts reinstreut. Eine wirklich saubere Lösung ist das jedoch nicht, und rein rechtlich dann eigentlich auch nicht mehr zulässig... In den eigenen vier Wänden wird das vermurlich niemand merken/stören - außer vielleicht Deine Nachbarn die dann Probleme beim DVB-T oder Handyempfang haben...

Sennheiser bietet die Möglichkeit entsprechende Anlagen umquarzen zu lassen - die Kosten sind aber glaube recht hoch im Vergleich zum Gebrauchtkauf einer "passenden" Funke oder eines digitalen Systems wie dem Rodelink von Rode oder dem etwas teureren AVX von Sennheiser. Diese Anlagen arbeiten im Wlan Frequenzbereich und sind zulassungs und anmeldefrei - nahezu weltweit.

Störungen können aber immer auftreten... Als one man show inkl vor der kamera ist es natürlich schwer auch noch den Pegel abzuhören - wenn du aber jemanden hast der an der Kamera steht (z.b. die erwähnte Freundin) -> immer Kopfhörer auf! :-)
keep ya head up




Lets Cook
Beiträge: 4

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Lets Cook » Fr 16 Nov, 2018 10:34

rush hat geschrieben:
Fr 16 Nov, 2018 10:02
Diese EW 100 Sets der dritten Generation (G3) wie Du sie hast gibt es in verschieden Frequenzbereichen - bis auf die als "E-Band" bezeichnete Version liegen die meisten anderen Anlagen mittlerweile in den "problematischen" Frequenzbereichen oder im anmeldepflichtigen Bereich.
Ich habe eben nochmal in meine 3 Jahre alte Bestellbestätigung geschaut: E-Band UHF Wireless System steht dabei. Was genau bedeutet das nun für mich? Frequenzprobleme können es dann trotzdem sein, aber ich habe noch "erlaubte" Frequenzbereiche zur Verfügung, oder wie?
Ich möchte natürlich nicht, dass irgendwelche Nachbarn auf einmal kein WLAN mehr haben (oder gar meine Freundin am iPad, das würde mir mehr Probleme machen :D) , von daher sollte ich mich wohl jetzt auch erstmal etwas mit dem Thema Frequenzen beschäftigen, da es absolutes Neuland für mich ist.

Momentan ist es bei der Videoproduktion noch eine one-man-show, in naher Zukunft werde ich mir aber sicher noch einen Kameramann mit ins Boot holen. Der kann dann auch dafür sorgen, dass der Ton während der Aufnahme schon kontrolliert wird und es nicht erst den Editoren in der Post auffällt, wenn ihnen die Ohren abfliegen :-)




rush
Beiträge: 8786

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von rush » Fr 16 Nov, 2018 11:04

E-Band ist schonmal gut...
Dann ist dein Suchwort "LTE Mittenlücke" aka Duplex-Lücke und das ISM Band...

https://m.thomann.de/de/onlineexpert_pa ... ungen.html

Suche Dir einfach einen Kanal der frequenzmäßig in einen dieser Bereiche passt oder tune manuell... Dort sollte es theoretisch stressfreier sein und jene Störungen nicht en Masse geben...

Falls doch - hast du eventuell an anderer Stelle ein Problem (schlecht geschirmtes Kabel etc).

Aber wie gesagt... Das einfachste wäre demnach Mal ein Frequenzwechsel - ist innerhalb von ein ein paar Sekunden an Sender und Empfänger erledigt und auch für Laien machbar - nur Mut! :-)
keep ya head up




mikroguenni
Beiträge: 141

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von mikroguenni » Fr 16 Nov, 2018 18:08

Ich glaube eher dass es ein Kontaktproblem ist.

Ist der 3.5mm Klinkenstecker am Empfänger richtig verschraubt?
Ist der 3.5mm Stecker am Camcorder richtig eingesteckt?

Hast du auf bei den Tonkanälen exakt das gleiche Störgeräusch?

Ändert es sich wenn du am Kabel oder an den Anschlüssen wackelst?




Lets Cook
Beiträge: 4

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Lets Cook » Fr 16 Nov, 2018 18:12

Ich habe nun mal die Frequenz gewechselt, die war tatsächlich in einem der "roten" Bereiche. Habe es 2min getestet und bisher keine Störgeräusche :)
Die Stecker sind gut festgeschraubt und eigentlich kann es daran nicht liegen. Falls doch nochmal etwas auftritt, werde ich die aber auch nochmal verstärkt prüfen.

Danke soweit für eure Hilfe! Falls beim nächsten Dreh morgen doch etwas auftritt, melde ich mich nochmal :)




rush
Beiträge: 8786

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von rush » Sa 17 Nov, 2018 00:54

Gern auch melden wenn alles geklappt hat und es keine Probleme gab ;-)

@guenni... Für Kontaktprobleme spricht in dem o.g. Audiobeispiel meiner Erfahrung nach eher weniger... Dafür sind die Störgeräusche zu vielfältig und pulsierend als das sie von einem klassischen Kontaktprobleme her rühren.

Habe leider selbst hin und wieder mit Interferenzen diverser Anlagen zu tun - sowohl im In,- als auch Ausland. Daher für mich vom Audioschnipsel her schon deutlich eher als Frequenzeinstreuung oder Interferenzen durch schlechte Kabel-Abschirmung zu beurteilen.

However... Viel Erfolg mit der nächsten Produktion - hoffentlich ohne solch hässliche Tonstörungen :-)
keep ya head up




Jalue
Beiträge: 799

Re: Ton-Probleme durch lautes Knacken bei Funkstrecke [Sennheiser EW100)

Beitrag von Jalue » Sa 17 Nov, 2018 03:41

Schön, dass das Problem gelöst ist. Falls nicht, würde ich auf das Empfängerkabel tippen.
Die Dinger sind de facto Verschleißteile, ich habe schon zwei davon durch. Akustisch kann der Effekt von Brummen über Knacken bis hin zu Komplettaussetzern reichen, wobei es zwischendrin auch wieder mal funktionieren kann - egal ob die Schraubverbindung nun fest ist oder nicht. Sollbruchstelle scheint der Miniklinkenstecker zu sein.




Social Media

       
 Aktuelle Beiträge [alle Foren]
 
» MacOS-Abschied von Intel jetzt offiziell
von roki100 - Fr 18:24
» Erste Aufnahmen von der Blackmagic Pocket Cinema Camera 4K
von Cinemator - Fr 18:07
» Komplette Anleitung Davinci Resolve auf Deutsch
von srone - Fr 18:02
» Highspeed Filetransfer per MASV Version 3.0: schneller - und teurer
von slashCAM - Fr 18:00
» Warum sind US-Serien so viel besser?
von iasi - Fr 17:42
» Wie professionell Wildtiere filmen?
von walang_sinuman - Fr 17:28
» The Drone - Offizieller Trailer
von r.p.television - Fr 16:35
» Kostenloser Download: Native Instruments verschenkt großes Paket mit Musik-Tools und Sounds
von Steelfox - Fr 16:05
» HANDSY
von slashCAM - Fr 14:40
» Drohnenvideo aus dem chinesischen Grand Canyon, feat. Musik von Moby
von K.-D. Schmidt - Fr 14:31
» Schauspieler - Gagefrage!
von Lapaloma - Fr 14:19
» Neuer MFT-Sensor MST4323 von Fairchild - evtl. für Blackmagic Kameras?
von radneuerfinder - Fr 14:13
» DJI Osmo Pocket ist verfügbar und bekommt neuen Zeitlupen-Modus (Firmware-Update)
von Funless - Fr 13:54
» Lichtsetzung in der Postproduktion
von gekkonier - Fr 13:15
» Sachtler Stativ, älter, 100mm Halbschale mit Neiger - kennt das jemand/Preis??
von Pianist - Fr 12:51
» Mein erstes Kurzfimdrehbuch
von 7River - Fr 12:12
» Stirbt Ultra HD Blu-ray einen langsamen Tod?
von felix24 - Fr 11:28
» UFA sucht 2D VFX ARTIST (m/w/d)
von Frank Govaere - Fr 11:18
» Professionelles Zoom-Objektiv NIKKOR Z 24–70 mm 1:2,8 S für Nikon Z Vollformat-Serie angekündigt
von rush - Fr 10:56
» Nikon D850 oder Fujifilm X-T3 oder Sony
von rush - Fr 10:49
» Blackmagic Converter HDMI -> SDI — SDI -> HDMI
von TomStg - Fr 8:03
» Welcher Full HD Camcorder, welche Bearbeitung für Linux
von Skeptiker - Do 23:29
» Universal Zoomhebel Fokussierhilfe Schärfenzieheinrichtung
von Rolfilein - Do 22:50
» Deadcat Wasserfest?
von Doc Brown - Do 22:33
» Wooden Camera: Leichte Zip Box Pro Mattbox mit Swing Away und Clamp-On Option
von klusterdegenerierung - Do 22:15
» Tonaussetzer beim Überspielen von Mini-DV Bändern
von thos-berlin - Do 21:33
» Kleiner Kugelkopf für Kopflicht gesucht... aber ein guter!
von Sammy D - Do 20:51
» Actioncam für lange durchgehende Aufnahme (3h+)
von -paleface- - Do 20:42
» Temperaturfestigkeit der Sony Alpha 6300
von vobe49 - Do 17:34
» Fragen bzgl selbstständigkeit als Cutter
von Jott - Do 16:35
» Neues Xiaomi Mi 9 erreicht Videobestnote bei DxOMark
von slashCAM - Do 14:54
» FS700+RAW+Shogun Inferno+Zubehör
von hd2010 - Do 13:10
» Vier neue Samsung S10 Smartphones mit bis zu 6 Kamera-Sensoren
von funkytown - Do 13:04
» Panasonic AG-CX350 - 4K-Camcorder mit allem drin und dran?
von Jott - Do 13:02
» Sony Betacam BVW-300AP Tapedeck Geräusche
von Magic94 - Do 12:00
 
neuester Artikel
 
Panasonic AG-CX350 - 4K-Camcorder mit allem drin und dran?

Die Panasonic AG-CX350 ist ein universelles 4K-Werkzeug, welches als Allround-Lösung möglichst effektiv zu Werke geht und sich auch in bestehende Workflows (unter anderem bei Sendern) gut einbindet -- wir haben beim Testen viele Stärken und einige Schwächen des Camcorders gefunden, auch im Vergleich mit der Canon XF705. weiterlesen>>

Sound Design und Foley -- wie Töne das Filmbild bereichern (Berlinale Talents)

Über den Ton als ein mächtiges Werkzeug beim filmischen Erzählen ging es bei der Veranstaltung "Steps, Shots and Silence: Sound and Foley in Docs", und zwar sehr konkret: nicht nur wurde live vorgeführt, wie Foley-Geräusche entstehen, sondern dabei auch gleich sehr überzeugend erklärt, weshalb eine Nachvertonung auf Geräuschebene überhaupt so sinnvoll ist -- bei Spielfilmen und auch bei Dokus. weiterlesen>>

neuestes Video
 

Aktuelles Video:
HANDSY

Das Fensterln ist außer Mode gekommen, ermöglicht in diesem Stoptrick-Film jedoch eine kurze nächtliche Begegnung. Jedoch nur zum Teil...